<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<title>Paralisia (in)decis&oacute;ria? - Opini&atilde;o - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="O Brasil falha em se preparar. E crescem os riscos de esperar o carnaval - de 2019...">
<link rel="canonical" href="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Paralisia (in)decis&oacute;ria? - Opini&atilde;o - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" >
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="O Brasil falha em se preparar. E crescem os riscos de esperar o carnaval - de 2019..." >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Paralisia (in)decis&oacute;ria? - Opini&atilde;o - Estad&atilde;o">
	<meta name="twitter:description" content="O Brasil falha em se preparar. E crescem os riscos de esperar o carnaval - de 2019...">
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif">

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
		<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-02-11T03:00:00-02:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Opini\u00e3o",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2185806',
            'tags'         : 'Espaço Aberto; Pedro S. Malan; Política; Economia; O Estado de S. Paulo;previdência social;carnaval;educação',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Pedro S. Malan *"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-02-11T03:00:00-02:00",
        "dateModified": "2018-02-11T03:00:00-02:00",
        "headline": "Paralisia (in)decisória?",
        "description": "O Brasil falha em se preparar. E crescem os riscos de esperar o carnaval - de 2019...",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
            "height": "392",
            "width": "696"
        },
        "author": {
            "@type": "Person",
            "name": "Pedro S. Malan *"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806.amp">

                
		
                <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template opiniao page-area-noticia" data-area="noticia">
    	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>

<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	    
		<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>
		
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://opiniao.estadao.com.br/" >
                    Opinião                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Paralisia+%28in%29decis%C3%B3ria%3F%20-%20http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Paralisia (in)decisória?%20-%20&amp;url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" data-title="Paralisia (in)decisória?">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Paralisia (in)decisória?%20-%20&amp;url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Paralisia (in)decisória?&amp;body=Paralisia (in)decisória? - http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
		
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1">
            </div>
</div>

<!-- Noticia topo Mobile -->
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2185806"
             data-url="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806"
             data-produto="Estad&atilde;o"
             data-editoria="Opini&atilde;o"
             data-subeditoria="Geral"
             data-guid="P_1.2185806"
             data-titulo="Paralisia (in)decis&oacute;ria?"
             data-tags="Espa&ccedil;o Aberto; Pedro S. Malan; Pol&iacute;tica; Economia; O Estado de S. Paulo; previd&ecirc;ncia social; carnaval; educa&ccedil;&atilde;o"
             data-tipomidia="Not&iacute;cias"
             data-credito="Pedro S. Malan *"
             data-coment="no-comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Paralisia (in)decis&oacute;ria?</h1>
                                <h2 class="n--noticia__subtitle">O Brasil falha em se preparar. E crescem os riscos de esperar o carnaval - de 2019...</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Paralisia (in)decisória?%20-%20&amp;url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Paralisia+%28in%29decis%C3%B3ria%3F%20-%20http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Paralisia (in)decisória?&amp;body=Paralisia (in)decisória? - http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2185806" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2185806">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Pedro S. Malan *,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        11 Fevereiro 2018 | 03h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>&ldquo;Falhar em se preparar &eacute; preparar-se para falhar&rdquo;, escreveu Benjamin Franklin, um dos pais fundadores da democracia norte-americana. A observa&ccedil;&atilde;o vale para indiv&iacute;duos e organiza&ccedil;&otilde;es, mas tamb&eacute;m para pa&iacute;ses que estejam a viver momentos definidores. Como o Brasil nesta transi&ccedil;&atilde;o de 2018 para 2019 e adiante. Para muitos, o &ldquo;ano da virada&rdquo; ser&aacute; 2019 - o primeiro de um governo rec&eacute;m-sa&iacute;do das urnas, dotado de legitimidade e capital pol&iacute;tico, capaz de tomar decis&otilde;es dif&iacute;ceis e avan&ccedil;ar na agenda de reformas com o Congresso. 
</p><p>Na verdade, para que 2019 seja &ldquo;ano de virada&rdquo; &eacute; fundamental que 2018 tamb&eacute;m o seja. Quatro epis&oacute;dios de nossa hist&oacute;ria recente permitem compreend&ecirc;-lo. Em meados de 1993, a infla&ccedil;&atilde;o caminhava para mais de 2.000% ao ano e o descalabro das contas p&uacute;blicas era evidente; o Brasil n&atilde;o tinha a op&ccedil;&atilde;o de esperar as elei&ccedil;&otilde;es de outubro de 1994 e a posse, no come&ccedil;o de 1995, de um novo governo que ent&atilde;o decidisse o que fazer. Assim como n&atilde;o podia, em meados de 1998, esperar o in&iacute;cio de 1999 para adotar medidas dr&aacute;sticas de ajuste, anunciar seu programa fiscal para o tri&ecirc;nio 1999-2001 e sinalizar a decis&atilde;o de buscar apoio internacional para esse programa. Em meados de 2002 o Brasil n&atilde;o podia esperar o in&iacute;cio de 2003; os riscos eram muito claros desde abril/maio e levaram a uma prepara&ccedil;&atilde;o para n&atilde;o falhar que permitiu transi&ccedil;&atilde;o civilizada entre o governo que sa&iacute;a e o que entrava - que fez muito bem a este &uacute;ltimo e ao Pa&iacute;s por v&aacute;rios anos. 
</p><p>O quarto epis&oacute;dio ilustra n&atilde;o um &ecirc;xito, mas um fracasso. Em 2014 o Brasil falhou em se preparar - ou se preparou para falhar -, apesar dos in&uacute;meros alertas de que a pol&iacute;tica econ&ocirc;mica era insustent&aacute;vel e teria de mudar, qualquer que fosse o resultado das urnas de outubro daquele ano, a&iacute; inclu&iacute;da a eventual reelei&ccedil;&atilde;o de Dilma Rousseff. A mudan&ccedil;a veio no m&ecirc;s seguinte &agrave;s elei&ccedil;&otilde;es, quando era tarde demais. A recess&atilde;o, iniciada em abril de 2014, s&oacute; terminaria em dezembro de 2016 - ap&oacute;s quase 10% da queda na renda per capita e 13 milh&otilde;es de desempregados. 
</p><p>Encontramo-nos desde ent&atilde;o em modesta, mas consistente recupera&ccedil;&atilde;o c&iacute;clica, para a qual contribuiu a condu&ccedil;&atilde;o da pol&iacute;tica econ&ocirc;mica. 2018 ser&aacute; um ano melhor que 2017, por sua vez melhor que 2016. Mas est&aacute; claro que a sustentabilidade dessa recupera&ccedil;&atilde;o depende fundamentalmente de avan&ccedil;os no processo de mudan&ccedil;a e reformas. Este depende, por sua vez, de avan&ccedil;os na percep&ccedil;&atilde;o da opini&atilde;o p&uacute;blica, antes das elei&ccedil;&otilde;es, sobre a natureza dos desafios. Quanto mais as dificuldades forem escamoteadas na campanha eleitoral, mais tortuoso ser&aacute; esse processo.&nbsp; 
</p><p>O risco de falhar em nos prepararmos &eacute; especialmente dram&aacute;tico em duas grandes &aacute;reas. 
</p><p>A primeira &eacute; a das finan&ccedil;as p&uacute;blicas. O equacionamento de sua insustent&aacute;vel situa&ccedil;&atilde;o exige que candidatos a presidente e a governador que se levem a s&eacute;rio se proponham a conhecer o n&iacute;vel e a composi&ccedil;&atilde;o de despesas, receitas e endividamento, respectivamente, do Pa&iacute;s e de seus Estados. Que mostrem a seus eleitores estar cientes da gravidade do problema e empenhados em enfrent&aacute;-lo, sugerindo linhas de a&ccedil;&atilde;o e demonstrando disposi&ccedil;&atilde;o de buscar pessoas honestas e tecnicamente competentes para a empreitada. Ser&aacute; imposs&iacute;vel evitar um debate s&eacute;rio sobre Previd&ecirc;ncia, a despeito do barulho das corpora&ccedil;&otilde;es. 
</p><p>A segunda grande &aacute;rea &eacute; a educa&ccedil;&atilde;o - que constitui o maior desafio na defini&ccedil;&atilde;o de nosso futuro neste s&eacute;culo 21. Com foco no que &eacute; fundamental: a redu&ccedil;&atilde;o da desigualdade de oportunidades nos anos iniciais de forma&ccedil;&atilde;o. A exemplo do debate sobre finan&ccedil;as p&uacute;blicas, tamb&eacute;m aqui tem havido progresso no entendimento dos desafios. Mas tem faltado foco no que importa: a redu&ccedil;&atilde;o das desigualdades na distribui&ccedil;&atilde;o de renda e de riqueza passa, necessariamente, pela redu&ccedil;&atilde;o das desigualdades na distribui&ccedil;&atilde;o de oportunidades. Aprendizado de qualidade nas idades certas nas &aacute;reas de leitura, escrita e no&ccedil;&otilde;es b&aacute;sicas de matem&aacute;tica e de ci&ecirc;ncias. Nosso sistema educacional &eacute; regressivo do ponto de vista da distribui&ccedil;&atilde;o de oportunidades; o problema n&atilde;o se resolve no &acirc;mbito do ensino superior ou m&eacute;dio, porque ent&atilde;o j&aacute; &eacute; demasiado tarde.&nbsp; 
</p><p>Observa&ccedil;&otilde;es importantes de duas pessoas de diferente forma&ccedil;&atilde;o pol&iacute;tica ilustram as possibilidades de di&aacute;logo sobre essa que &eacute; uma das trag&eacute;dias brasileiras. O atual secret&aacute;rio municipal de Educa&ccedil;&atilde;o do Rio de Janeiro, C&eacute;sar Benjamin - respons&aacute;vel por 1.530 escolas, 650 mil alunos, 43 mil professores e 25 mil funcion&aacute;rios -, foi direto ao ponto: &ldquo;Uma crian&ccedil;a/adolescente que n&atilde;o aprendeu leitura e escrita e no&ccedil;&otilde;es b&aacute;sicas de matem&aacute;tica j&aacute; &eacute; um exclu&iacute;do&rdquo;. Na mesma linha se pronunciou Simon Schwartzman, um de nossos mais respeitados especialistas no tema: &ldquo;Uma crian&ccedil;a que chegar aos 10/11 anos de idade numa escola prec&aacute;ria, que n&atilde;o aprendeu a ler nem escrever, n&atilde;o tem futuro&rdquo;. Ambos se referem, naturalmente, a este mundo em que o vertiginoso processo de &ldquo;destrui&ccedil;&atilde;o criadora&rdquo; em tecnologia de informa&ccedil;&atilde;o, robotiza&ccedil;&atilde;o e intelig&ecirc;ncia artificial tende a marginalizar pessoas desprovidas das qualifica&ccedil;&otilde;es m&iacute;nimas requeridas. 
</p><p>&Eacute; domingo de carnaval e n&atilde;o quero aborrecer o leitor com n&uacute;meros. Basta dizer que as duas observa&ccedil;&otilde;es citadas t&ecirc;m base em amplas evid&ecirc;ncias emp&iacute;ricas, como a Avalia&ccedil;&atilde;o Nacional de Alfabetiza&ccedil;&atilde;o, que cobre milhares de alunos de 8/9 anos e cerca de 2 mil escolas p&uacute;blicas; e a pesquisa da OCDE (Pisa), que cobre alunos de 15 anos de mais de 60 pa&iacute;ses do mundo. T&ecirc;m amparo tamb&eacute;m em pesquisa oficial recente que compara pais e filhos em termos dos respectivos n&iacute;veis de educa&ccedil;&atilde;o e renda - e mostram o desastre que &eacute; o analfabetismo funcional no Brasil. (Vejam a esse respeito o excelente artigo de Jo&atilde;o Batista de Oliveira <a href="http://opiniao.estadao.com.br/noticias/geral,analfabetismo-no-seculo-21,70002167371"><strong><em>Analfabetismo no S&eacute;culo 21</em></strong></a>, publicado&nbsp; em 27/1.) 
</p><p>Estamos falhando em nos preparar. Ser&atilde;o crescentes os riscos de esperar o carnaval - de 2019 - chegar. E passar. 
</p><p>* ECONOMISTA, FOI MINISTRO DA FAZENDA NO GOVERNO FHC. EMAIL: MALAN@ESTADAO.COM</p>
                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/espaco-aberto" class="n--noticias__tags__link">Espa&ccedil;o Aberto</a>
			<a href="http://topicos.estadao.com.br/pedro-s-malan" class="n--noticias__tags__link">Pedro S. Malan</a>
			<a href="http://topicos.estadao.com.br/politica" class="n--noticias__tags__link">Pol&iacute;tica</a>
			<a href="http://topicos.estadao.com.br/economia" class="n--noticias__tags__link">Economia</a>
			<a href="http://topicos.estadao.com.br/o-estado-de-s-paulo" class="n--noticias__tags__link">O Estado de S. Paulo</a>
			<a href="http://topicos.estadao.com.br/previdencia-social" class="n--noticias__tags__link">previd&ecirc;ncia social</a>
			<a href="http://topicos.estadao.com.br/carnaval" class="n--noticias__tags__link">carnaval</a>
			<a href="http://topicos.estadao.com.br/educacao" class="n--noticias__tags__link">educa&ccedil;&atilde;o</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <!-- .class-new-comentario -->
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2185806']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,investimento-ajuda-avanco-da-economia-paulista,70002185162" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,a-encruzilhada-do-bolsa-familia,70002185828" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,o-sucesso-da-reforma-trabalhista,70002185824" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,brasil-sem-reacao-aos-sinais-de-alerta-global,70002185813" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002185817" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,o-cansaco-do-povo,70002185823" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002185140" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002183867" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002182352" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002180842" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Paralisia+%28in%29decis%C3%B3ria%3F%20-%20http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Paralisia (in)decisória?%20-%20&amp;url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" data-title="Paralisia (in)decisória?">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Paralisia (in)decisória?%20-%20&amp;url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Paralisia (in)decisória?&amp;body=Paralisia (in)decisória? - http://opiniao.estadao.com.br/noticias/geral,paralisia-indecisoria,70002185806" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>					<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
					
		
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa_11.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
