<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722","titulo":"Fórum dos Leitores","produto":"Estadão","editoria":"Opinião","subeditoria":"Artigos dos Leitores","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3639722","midia":"Notícias","tags":"Fernando Henrique Cardoso|Paraguai [América do Sul]|epidemia|Jair Bolsonaro","autor":"Fórum dos Leitores"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>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</script> <title>F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.02.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.02.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-03-08T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Artigos dos Leitores", 'id_documento' : 'P_1.3639722', 'tags' : "Fernando Henrique Cardoso;Paraguai [América do Sul];epidemia;Jair Bolsonaro", 'tipo_midia' : "Notícias", 'autor' : "Fórum dos Leitores" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3639722", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-03-08T03:00:00-03:00", "dateModified": "2021-03-08T03:00:00-03:00", "headline": "Fórum dos Leitores", "description": "Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Fórum dos Leitores" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/167x282px-banner-lateral.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3639722" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Artigos dos Leitores" data-guid="P_1.3639722" data-titulo="F&oacute;rum dos Leitores" data-tags="Fernando Henrique Cardoso; Paraguai [Am&eacute;rica do Sul]; epidemia; Jair Bolsonaro" data-tipomidia="Not&iacute;cias" data-credito="F&oacute;rum dos Leitores" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">F&oacute;rum dos Leitores</h1> <h2 class="n--noticia__subtitle">Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=F%C3%B3rum+dos+Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3639722" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3639722"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> F&oacute;rum dos Leitores, O Estado de S.Paulo </div> <p> 08 de mar&ccedil;o de 2021 | 03h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> </div> <div class="n--noticia__content content"> <p>Pandemia e desgoverno </p><p>Indefens&aacute;vel </p><p>O mundo todo est&aacute; errado e s&oacute; Jair Bolsonaro est&aacute; certo? Do grupo de 10 pa&iacute;ses com mais mortes, 8 registram queda na m&eacute;dia m&oacute;vel de novos &oacute;bitos e o outro, a &Iacute;ndia, relatou alta de 8,9%; por aqui, o indicador subiu 30,5%, passando de 1.037 v&iacute;timas di&aacute;rias para 1.353. O Brasil ainda lidera em novas mortes por milh&atilde;o de habitantes, conforme relata <a href="https://saude.estadao.com.br/noticias/geral,na-contramao-do-mundo-brasil-tem-maior-alta-de-obitos-entre-os-10-paises-com-mais-mortes,70003639091">mat&eacute;ria de Fabiana Cambricoli (7/3)</a>. Enquanto isso, Jair Bolsonaro n&atilde;o compra vacinas em quantidade necess&aacute;ria para a imuniza&ccedil;&atilde;o do povo brasileiro o quanto antes. E seu filho Fl&aacute;vio adquire mans&atilde;o de R$ 6 milh&otilde;es, esfregando na cara dos brasileiros que mesmo sob investiga&ccedil;&atilde;o de rachadinha e outros delitos pouco se importa com o mundo ao seu redor. N&atilde;o temos ministro da Sa&uacute;de e o presidente est&aacute; em campanha eleitoral, enquanto acusa advers&aacute;rios e procura atritos, sua marca registrada desde 2018. A Pfizer vem de divulgar que tentou vender 3 milh&otilde;es de doses que seriam entregues no m&ecirc;s passado e o governo brasileiro recusou. #Indefens&aacute;vel. </p><div class="limite-continuar-lendo"></div><p>RAFAEL MOIA FILHO <a rel="nofollow" href="mailto:RMOIAF@UOL.COM.BR">RMOIAF@UOL.COM.BR</a> </p><p>BAURU </p><p>* </p><p>Amea&ccedil;a para o mundo </p><p>Enfim, Bolsonaro conseguiu se destacar como seu &iacute;dolo Donald Trump, ao conseguir fazer do Brasil uma amea&ccedil;a ao mundo. E sem disparar um &uacute;nico tiro. Seu m&iacute;ssil assustador nasceu do descontrole no combate &agrave; pandemia, que aqui criou uma nova esp&eacute;cie do coronav&iacute;rus ainda mais transmiss&iacute;vel e perigosa, que agora amea&ccedil;a os demais pa&iacute;ses. </p><p>LA&Eacute;RCIO ZANINI <a rel="nofollow" href="mailto:SPETTRO@UOL.COM.BR">SPETTRO@UOL.COM.BR</a> </p><p>GAR&Ccedil;A </p><p>* </p><p>Exemplo paraguaio </p><p>O povo revoltado com o desgoverno paraguaio, que n&atilde;o imuniza e desdenha da pandemia. Os ministros entregando seus cargos a pedido do pr&oacute;prio presidente. As mortes em confronto com a pol&iacute;cia. Esses s&atilde;o alguns exemplos para que Bolsonaro crie vergonha e vacine e proteja os brasileiros contra a covid e pare de cham&aacute;-los de maricas cheios de mimimi e choror&ocirc;. Jair Bolsonaro que abra os olhos... </p><p>J&Uacute;LIO ROBERTO AYRES BRISOLA <a rel="nofollow" href="mailto:JROBRISOLA@UOL.COM.BR">JROBRISOLA@UOL.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Mimimi </p><p>O presidente Bolsonaro que pare de frescura e mimimi. Fa&ccedil;a algo contra a pandemia, mesmo que tenha de buscar vacinas na casa da minha m&atilde;e. E antes que ela vire jacar&eacute;! </p><p>LUC&Iacute;LIA COSTA <a rel="nofollow" href="mailto:PIRAJUENSE@HOTMAIL.COM">PIRAJUENSE@HOTMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>CPI da covid-19 </p><p>E ent&atilde;o, quando o sr. Rodrigo Pacheco se dignar&aacute; a tomar as medidas necess&aacute;rias para a instala&ccedil;&atilde;o da CPI da covid-19? O requerimento, que atende aos requisitos b&aacute;sicos para sua apresenta&ccedil;&atilde;o, est&aacute; dormindo na mesa do presidente do Senado desde o in&iacute;cio de fevereiro. A Na&ccedil;&atilde;o aguarda com urg&ecirc;ncia a sua decis&atilde;o a esse respeito. </p><p>CARLOS AYRTON BIASETTO <a rel="nofollow" href="mailto:CARLOS.BIASETTO@GMAIL.COM">CARLOS.BIASETTO@GMAIL.COM</a> </p><p>* </p><p>S&Atilde;O PAULO </p><p>Elei&ccedil;&otilde;es 2022 </p><p><a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,a-epidemia-e-a-politica,70003638589">&lsquo;A epidemia e a pol&iacute;tica&rsquo;</a> </p><p>Brilhante o artigo do ex-presidente Fernando Henrique Cardoso (7/3, A2), que faz an&aacute;lise criteriosa do momento. Urge que se preparem candidatos com conhecimento, sintonia, bons assessores, etc., para as pr&oacute;ximas elei&ccedil;&otilde;es. Sem isso continuaremos nessa caminhada para tr&aacute;s, tanto pol&iacute;tica como economicamente. </p><p>GILBERTO DE LIMA GAR&Oacute;FALO <a rel="nofollow" href="mailto:GILGAROFALO@UOL.COM.BR">GILGAROFALO@UOL.COM.BR</a> </p><p>VINHEDO </p><p>* </p><p>Terceira via </p><p>Pesquisa do Ipec constata que Lula da Silva teria 50% e Bolsonaro 38% dos votos se as elei&ccedil;&otilde;es fossem agora. A an&aacute;lise de ambos os governos por certo encaminha os eleitores desapaixonados para uma terceira via, valendo citar Sergio Moro, Luciano Huck, Jo&atilde;o Doria e Luiz Henrique Mandetta. Os eleitores de centro voltariam seus olhares para Moro e Doria pelo que representam em moralidade, combate &agrave; corrup&ccedil;&atilde;o, realiza&ccedil;&otilde;es e progresso. Em benef&iacute;cio do Brasil, Lula e Bolsonaro merecem ser exclu&iacute;dos na disputa de 2022, porque representam verdadeiros obst&aacute;culos ao desenvolvimento e progresso do Pa&iacute;s. Ou n&atilde;o? </p><p>JOS&Eacute; CARLOS DE CARVALHO CARNEIRO <a rel="nofollow" href="mailto:CARNEIRO.JCC@UOL.COM.BR">CARNEIRO.JCC@UOL.COM.BR</a> </p><p>RIO CLARO </p><p>* </p><p>Desgra&ccedil;a pouca... </p><p>O boquirroto, irrespons&aacute;vel e insens&iacute;vel Jair Bolsonaro est&aacute; reabrindo as portas para os petistas retomarem o poder. A irresponsabilidade &eacute; tal que o eleitorado j&aacute; cogita da volta do &ldquo;mais honesto&rdquo; ao poder. Era s&oacute; o que faltava! </p><p>J. A.&nbsp;MULLER <a rel="nofollow" href="mailto:JOSEALCIDESMULLER@HOTMAIL.COM">JOSEALCIDESMULLER@HOTMAIL.COM</a> </p><p>AVAR&Eacute; </p><p>* </p><p>Corrupto condenado </p><p>Para que serve incluir ineleg&iacute;vel em pesquisa? </p><p>PAULO TARSO J. SANTOS <a rel="nofollow" href="mailto:PTJSANTOS@YAHOO.COM.BR">PTJSANTOS@YAHOO.COM.BR</a> </p><p>GUARUJ&Aacute; </p><p>* </p><p>Escolha fatal </p><p>Se na elei&ccedil;&atilde;o de 2022 tivermos de escolher entre Lula e Bolsonaro, melhor atravessar a fronteira. O &uacute;ltimo apaga a luz... </p><p>LUIZ FRID <a rel="nofollow" href="mailto:FRIDLUIZ@GMAIL.COM">FRIDLUIZ@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Luto </p><p>Grande leitor do &lsquo;Estado&rsquo; </p><p>Na manh&atilde; de s&aacute;bado faleceu meu pai, Izidoro Goldfarb, desde que me conhe&ccedil;o por gente um &aacute;vido leitor do <strong>Estado</strong>. Todos os dias lia o jornal impresso de cabo a rabo. Adorava os editoriais, as colunas, o olhar cr&iacute;tico do jornal. Ao deix&aacute;-lo na UTI, um dos pedidos que eu ouvi foi: &ldquo;Traz o <strong>Estad&atilde;o </strong>e os &oacute;culos&rdquo;. Nos encontros dominicais gostava de me mostrar os artigos separados durante a semana para que pud&eacute;ssemos dividir, repercutir juntos os par&aacute;grafos t&atilde;o bem escritos. Venho aqui dividir a dor, a revolta pelo momento que vivemos e a ang&uacute;stia de perder para a covid algu&eacute;m que gostava tanto da vida e de informa&ccedil;&atilde;o. Obrigado, <strong>Estad&atilde;o</strong>, por ter dado mais cor, base, alimento por estes anos todos ao meu querido pai. </p><p>F&Aacute;BIO GOLDFARB <a rel="nofollow" href="mailto:FABIOGOLD7@GMAIL.COM">FABIOGOLD7@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><br><p><strong>Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br</strong> </p><p>INTERESSES </p><p>Jo&atilde;o Doria talvez n&atilde;o fosse meu candidato &agrave; Presid&ecirc;ncia em 2022, mas com a poderosa carga da m&aacute;quina bolsonarista contra ele nas redes sociais, estou repensando seriamente em dar-lhe meu apoio. O que &eacute; ruim para o Bolsonaro deve ser bom para o Brasil. </p><p>Luiz Frid <a rel="nofollow" href="mailto:fridluiz@gmail.com">fridluiz@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PRAGA, PARASITAS E V&Iacute;RUS </p><p>Uma praga no Pal&aacute;cio do Planalto rodeada de parasitas e um coronav&iacute;rus&nbsp; correndo solto pelo pa&iacute;s afora. O Brasil&nbsp;&agrave; merc&ecirc; de micr&oacute;bios estranhos &agrave; sa&uacute;de da Na&ccedil;&atilde;o. </p><p>Paulo S&eacute;rgio Arisi &nbsp;<a rel="nofollow" href="mailto:paulo.arisi@gmail.com" target="_blank">paulo.arisi@gmail.com</a></p><p> Porto Alegre </p><p>* </p><p>MANS&Atilde;O E OVOS DE P&Aacute;SCOA </p><p>A mans&atilde;o foi comprada antes da P&aacute;scoa. Imagine o que vir&aacute; depois das vendas desta ocasi&atilde;o? </p><p>Guto Pacheco <a rel="nofollow" href="mailto:jam.pacheco@uol.com.br">jam.pacheco@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PRESIDENTE DO BRASIL? </p><p>O presidente do Brasil merece respeito do povo brasileiro? Eu diria que de acordo com a Constitui&ccedil;&atilde;o a resposta seria sim, desde que o presidente eleito respeite o povo que o elegeu de acordo com o sistema de vota&ccedil;&atilde;o em vigor. No caso do atual presidente, eleito em segundo turno das vota&ccedil;&otilde;es, diria que somente a metade dos votos foi dada por livre escolha, e outra metade, por falta de op&ccedil;&atilde;o no&nbsp; segundo turno, ou seja, achando que poderia ser uma aposta. Entretanto, todos os presidentes eleitos no segundo turno dizem que foram escolhidos por tantos milh&otilde;es de votos (total dos votos recebidos no segundo&nbsp; turno). Est&aacute; correta esta afirma&ccedil;&atilde;o? Existem d&uacute;vidas...&nbsp; Um presidente que n&atilde;o respeita os "seus eleitores" n&atilde;o merece ser respeitado pela popula&ccedil;&atilde;o. Se ele n&atilde;o merece o respeito por maltratar e desrespeitar os seus eleitores, o seu lugar n&atilde;o pode ser a cadeira de presidente do Brasil. Isso de acordo com a Constitui&ccedil;&atilde;o. Estou certo? Se todos concordam, o que devemos fazer? A resposta? Eu acho que a maioria j&aacute; sabe... </p><p>Toshio Icizuca <a rel="nofollow" href="mailto:toshioicizuca@terra.com.br">toshioicizuca@terra.com.br</a> </p><p>Piracicaba </p><p>* </p><p>VACINA&Ccedil;&Atilde;O EM MASSA </p><p>Paulo Guedes diz que s&oacute; a vacina&ccedil;&atilde;o em massa salva a economia e os jornalistas que ali estavam n&atilde;o lhe perguntaram por que o governo n&atilde;o trabalhou para isso! Rid&iacute;culo, t&atilde;o aloprado quanto seu chefe, vive no mesmo pa&iacute;s que o ministro das Rela&ccedil;&otilde;es Exteriores, Ernesto Ara&uacute;jo, que diz que estamos &oacute;timos e controlados! S&atilde;o c&uacute;mplices dos desvarios do Bolsonaro! </p><p>Agora &eacute; a hora de todos apelarem ao exterior! Vacinas!! </p><p>Cec&iacute;lia Centurion <a rel="nofollow" href="mailto:ceciliacenturion.g@gmail.com">ceciliacenturion.g@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PAULO GUEDES </p><p>Rid&iacute;cula a entrevista dada pelo ministro Paulo Guedes, dia 5/3, fazendo afirma&ccedil;&otilde;es que n&atilde;o encontram respaldo na realidade que vivemos, apresentando pontos positivos que n&atilde;o existem, aderindo de &uacute;ltima hora &agrave; vacina&ccedil;&atilde;o, coisa que o presidente detona todo dia. Admiro-me ao ver um personagem como Guedes, conceituad&iacute;ssimo em certos meios, prestar-se a esse papel, depois de desautorizado in&uacute;meras vezes pelo presidente, inclusive, com a demiss&atilde;o de toda a sua equipe, sem nenhuma rea&ccedil;&atilde;o dele. N&atilde;o bastasse a postura do ministro da Economia, vemos o desastrado Ernesto Ara&uacute;jo, que sofre dos mesmos males do presidente, encabe&ccedil;ando uma comitiva a Israel, atr&aacute;s de um spray para a covid que n&atilde;o animou nenhum outro pa&iacute;s. Esse foi um dia assustador, pessimista e&nbsp; com vontade de chorar. At&eacute; quando assistiremos a essas mentiras e essa inoper&acirc;ncia. </p><p>Ant&ocirc;nio Dilson Pereira <a rel="nofollow" href="mailto:advdilson.pereira@gmail.com">advdilson.pereira@gmail.com</a> </p><p>Curitiba </p><p>* </p><p>COMPORTAMENTO </p><p>Lendo a respeito do comportamento dos psicopatas, vi que estudos mostram que eles s&atilde;o mentirosos,&nbsp;n&atilde;o&nbsp;t&ecirc;m remorso, n&atilde;o t&ecirc;m sentimentos, n&atilde;o sentem empatia, fazem de tudo para&nbsp; conseguir o que querem, fazem coisas que lhes d&atilde;o prazer, at&eacute; matar, n&atilde;o se importando&nbsp;com as outras pessoas. Qualquer semelhan&ccedil;a&nbsp;com fatos reais&nbsp; ser&aacute; mera coincid&ecirc;ncia. Ser&aacute;? </p><p>Mario Ghellere Filho <a rel="nofollow" href="mailto:marinhoghellere@gmail.com">marinhoghellere@gmail.com</a> </p><p>Mococa </p><p>* </p><p>O ATIRADOR VIROU ALVO&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p> Jair Bolsonaro que estava atirando para todos os lados, desdenhando da pandemia, acabou por virar alvo. Afinal, o negacionista, agora &eacute; v&iacute;tima de sua pr&oacute;pria incompet&ecirc;ncia pela falta de vacina,&nbsp;que se traduz em&nbsp;mais de 1.500 &oacute;bitos di&aacute;rios. L&aacute; atr&aacute;s, Bolsonaro dizia que se tratava de uma "gripezinha" e que estava no "finalzinho", mas tudo se tornou num enorme problema para ele. Agora, at&eacute; seus apoiadores est&atilde;o avaliando que o &iacute;dolo avan&ccedil;ou demais o sinal de perigo. E n&atilde;o foi por falta de aviso!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p> J&uacute;lio Roberto Ayres Brisola <a rel="nofollow" href="mailto:jrobrisola@uol.com.br">jrobrisola@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>E DA&Iacute;!!! </p><p>O negacionista Jair Bolsonaro&nbsp; acusa a imprensa de causar p&acirc;nico na popula&ccedil;&atilde;o e atribui a morte dos "maricas" ao&nbsp; "mimimi" e &agrave; "frescura". Fechar o com&eacute;rcio e usar m&aacute;scara s&atilde;o medidas antibolsonaristas. Fazer o que com um presidente igual a este? </p><p>Jos&eacute; Alcides Muller <a rel="nofollow" href="mailto:josealcidesmuller@hotmail.com">josealcidesmuller@hotmail.com</a> </p><p>Avar&eacute; </p><p>* </p><p>FALEM BEM OU FALEM MAL... </p><p>Sempre que alguma not&iacute;cia sobrepuja a discuss&atilde;o dos fatos comentados por Bolsonaro ele reage nos moldes do "falem bem ou falem mal, mas falem de mim". </p><p>Agora, os caminhoneiros,&nbsp; apaniguados do capit&atilde;o, deram motivos para que indiretamente ele continuasse no prosc&ecirc;nio do notici&aacute;rio, ante os absurdos protestos ocorridos em S&atilde;o Paulo, atacando seu oponente, o governador Jo&atilde;o Doria, e infernizando a vida dos paulistanos.&nbsp; </p><p>Lairton Costa <a rel="nofollow" href="mailto:lairton.costa@yahoo.com.br">lairton.costa@yahoo.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>A CONSEQU&Ecirc;NCIA DOS ERROS </p><p>Os Estados Unidos come&ccedil;aram a vacinar sua popula&ccedil;&atilde;o em dezembro e j&aacute; est&atilde;o vendo uma queda muito significativa nos n&uacute;meros de covid-19, tudo indica que em poucos meses a pandemia estar&aacute; sob controle por l&aacute;. O Brasil poderia estar na mesma situa&ccedil;&atilde;o, mas o presidente Bolsonaro n&atilde;o comprou as vacinas que foram insistentemente ofertadas pelos laborat&oacute;rios. As alega&ccedil;&otilde;es de Jair Bolsonaro para n&atilde;o comprar a vacina da Pfizer n&atilde;o se sustentam, s&atilde;o vergonhosas, com destaque para o medo de se transformar em um jacar&eacute;. Est&aacute; na hora de o presidente Bolsonaro responder civil e criminalmente por conduzir a gest&atilde;o da pandemia de uma maneira completamente irrespons&aacute;vel. A ci&ecirc;ncia venceu a ignor&acirc;ncia, est&aacute; na hora de os que apostaram na ignor&acirc;ncia, como Bolsonaro, pagarem o que devem. Nada ir&aacute; trazer de volta os brasileiros que morreram v&iacute;timas da covid-19, mas n&atilde;o &eacute; poss&iacute;vel que o principal respons&aacute;vel pela pior gest&atilde;o da pandemia no planeta saia assobiando dessa hist&oacute;ria. Jair Bolsonaro tem sim muita culpa, h&aacute; dolo continuado, at&eacute; hoje ele insiste em atacar o uso da m&aacute;scara, o distanciamento social e sabota o quanto pode as vacinas. O Brasil n&atilde;o precisava estar sofrendo tanto, as a&ccedil;&otilde;es negacionistas de Bolsonaro se mostram desastrosas, n&atilde;o se justificam, os resultados s&atilde;o catastr&oacute;ficos. O Brasil espera que Bolsonaro seja imediatamente afastado da Presid&ecirc;ncia da Rep&uacute;blica e comece a responder pelo verdadeiro genoc&iacute;dio que ele promoveu e continua promovendo contra o povo brasileiro.</p><p> M&aacute;rio Baril&aacute; Filho <a rel="nofollow" href="mailto:mariobarila@yahoo.com.br">mariobarila@yahoo.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>COMPRA DE VACINAS, POR QUE N&Atilde;O? </p><p>&nbsp;O malogrado presidente deixou envenenada nossa pol&iacute;tica externa de compra das vacinas, apregoando aos cant&otilde;es da P&aacute;tria que melhor seriam os rem&eacute;dios paliativos, e, com isso, dificultou os esfor&ccedil;os insanos dos homens de bom senso para a compra de vacinas em quantidade suficiente. Esse vezo inconceb&iacute;vel do presidente, de tergiversar com a morte dos brasileiros, pelo desprezo cerebrino da covid-19, tem apestado e dificultado a compra de vacinas, metendo-nos no caos em que hoje o Pa&iacute;s vive. E, pior, continua o alucinado chefe cantando hosanas &agrave; cloroquina e ao galho de arruda por detr&aacute;s da &ldquo;orelha esquerda&rdquo;! Meu Deus, em que pa&iacute;s vivemos! O chorrilho de erros e desacertos abre espa&ccedil;o para a compra livre das vacinas por empresas particulares. N&atilde;o h&aacute; d&uacute;vida disso. A lei, para ser v&aacute;lida, tem de ter no seu DNA os valores da &eacute;tica e da moral. Ora, a lei que pro&iacute;be a compra das vacinas por empresas particulares, para livre aplica&ccedil;&atilde;o a quem por elas possa pagar, &eacute; uma lei que atenta contra a vida; e, bem por isso, &eacute; uma lei imoral. A compra das vacinas n&atilde;o pode ser interceptada pelo Estado. N&atilde;o se pode negar uma t&aacute;bua de salva&ccedil;&atilde;o ao n&aacute;ufrago, sob pena de crime por omiss&atilde;o. Fique aqui bem claro, que a supervis&atilde;o da qualidade e especificidade das vacinas continua sob a orienta&ccedil;&atilde;o e an&aacute;lise da Anvisa. O dram&aacute;tico e retumbante genoc&iacute;dio que estremece o Pa&iacute;s clama pela vacina imediatamente e em quantidade suficiente para todos, seja l&aacute; a que pre&ccedil;o for, pois a morte &eacute; muito mais cara e dolorosa que m&iacute;seros reais. Parece-me ser esta a vontade geral da Na&ccedil;&atilde;o! </p><p>Antonio Bonival Camargo <a rel="nofollow" href="mailto:bonival@camargoecamargo.adv.br" target="_blank">bonival@camargoecamargo.adv.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>BREJO? </p><p>&nbsp;Ordinariamente, vemos nosso presidente da Rep&uacute;blica vociferando improp&eacute;rios contra situa&ccedil;&otilde;es em &nbsp;que alega n&atilde;o ter poder para resolver. Em contrapartida, foi garoto-propaganda da cloroquina e agora manda &agrave; Terra Santa uma miss&atilde;o para investigar um spray milagroso, em vez de avaliar a rapidez com que Israel vacina seus cidad&atilde;os. Uma insanidade atr&aacute;s da outra. Isto na &aacute;rea da sa&uacute;de. Se formos comentar seus pitacos econ&ocirc;micos, que levam &agrave; queda das a&ccedil;&otilde;es das estatais e eleva&ccedil;&atilde;o do d&oacute;lar, a coisa vai longe. Cair para a 10&ordf; posi&ccedil;&atilde;o na economia mundial com potencial de queda ainda maior diz muito desta m&aacute; administra&ccedil;&atilde;o. Esses dados nos permitem afirmar que nunca este pa&iacute;s foi conduzido por pessoa t&atilde;o sem no&ccedil;&atilde;o do cargo que ocupa. &Eacute; o &oacute;bvio ululante. Se no &acirc;mbito da cr&iacute;tica a este governo, &nbsp;temos unidos profissionais dos mais distintos ramos, em contrapartida nos &nbsp;falta que eles apresentem, com riqueza de detalhes, solu&ccedil;&otilde;es poss&iacute;veis, exequ&iacute;veis num cen&aacute;rio ca&oacute;tico como o que vivemos. &nbsp;O que podemos fazer para contribuir para minimizar resultados t&atilde;o nefastos desta administra&ccedil;&atilde;o? Ou &eacute; s&oacute; aguardar e vermos a vaca ir para o brejo: pior pode ser melhor? </p><p>Sergio Holl Lara <a rel="nofollow" href="mailto:jrmholl.idt@terra.com.br">jrmholl.idt@terra.com.br</a> </p><p>Indaiatuba </p><p>* </p><p>N&Atilde;O D&Aacute; MAIS PARA ESPERAR! </p><p>At&eacute; quando Bolsonaro continuar&aacute; contando com o benepl&aacute;cito das For&ccedil;as Armadas,&nbsp; de grande parte do Congresso e do Judici&aacute;rio, coniventes que est&atilde;o com este presidente de comportamento ultrajante e desumano&nbsp; em seu desprezo por tudo que diz respeito &agrave; pandemia e pelas centenas de&nbsp; milhares de v&iacute;timas e vidas perdidas? Por quanto tempo v&atilde;o aceitar que cad&aacute;veres se acumulem em hospitais&nbsp; e cont&ecirc;ineres refrigerados, enquanto ele e sua fam&iacute;lia usufruem&nbsp; de f&eacute;rias em praias paradis&iacute;acas do litoral brasileiro, andando alegremente de jet ski, causando aglomera&ccedil;&otilde;es de apoiadores, num assustador estado de aliena&ccedil;&atilde;o da realidade? Isso tudo sem contar com o fato absurdo de seu&nbsp;primog&ecirc;nito adquirir uma&nbsp; mans&atilde;o de milh&otilde;es nas cercanias do Lago Parano&aacute; em Bras&iacute;lia, numa demonstra&ccedil;&atilde;o de fausto descabido num momento tr&aacute;gico como este, de enorme empobrecimento, com desemprego, luto e profunda ang&uacute;stia sem tr&eacute;gua. At&eacute; quando? E at&eacute; que ponto precisar&atilde;o&nbsp; chegar as ofensas proferidas diariamente por Bolsonaro aos que buscam se proteger com o uso de m&aacute;scaras e&nbsp; se precaver de escapar de morte t&atilde;o cruel e solit&aacute;ria,&nbsp; demandando por isolamento e vacinas?&nbsp; At&eacute; quando v&atilde;o aceitar compor com essa criatura que menospreza o sacrif&iacute;cio imenso dos que trabalham na linha de frente dessa guerra ins&oacute;lita pagando muitas vezes com a pr&oacute;pria vida para cuidar dos que sucumbem ao ataque desse v&iacute;rus fat&iacute;dico? Indignem-se, senhores! Tomem tento e tenham hombridade! Ponham um ponto final nisso antes que nosso pa&iacute;s seja moral, social e fisicamente destru&iacute;do, arrasado&nbsp; e dele quase nada sobre de nossa esperan&ccedil;a, de nossa f&eacute; no futuro e de nossa cren&ccedil;a na independ&ecirc;ncia dos Poderes e institui&ccedil;&otilde;es, ou seja, na democracia! Levantem-se em protesto, fa&ccedil;am valer sua voz e seu poder de proteger-nos, por favor! O Brasil e os brasileiros precisam&nbsp; de socorro! E para j&aacute;, agora! N&atilde;o d&aacute; mais para esperar!&nbsp; </p><p>Eliana Fran&ccedil;a Leme&nbsp;<a rel="nofollow" href="mailto:efleme@gmail.com" target="_blank">efleme@gmail.com</a> </p><p>Campinas </p><p>* </p><p>CAMINHONEIROS </p><p>O inepto e irrespons&aacute;vel governo federal est&aacute; ref&eacute;m dos interesses dos caminhoneiros desde 2018. O governo do Estado de S&atilde;o Paulo, n&atilde;o. De irrespons&aacute;vel, basta o desgoverno Bolsonaro. </p><p>J.S. Decol&nbsp; <a rel="nofollow" href="mailto:decoljs@gmail.com">decoljs@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>SACRIFICAR PARA SE REELEGER </p><p>&nbsp;Os brasileiros est&atilde;o sendo sacrificados, e, dentro em pouco tempo, cada fam&iacute;lia poder&aacute; ter uma v&iacute;tima de covid-19. Eis que o Minist&eacute;rio da Economia n&atilde;o se entende com o da Sa&uacute;de, e Bolsonaro s&oacute; faz o que quer e n&atilde;o deixa ningu&eacute;m fazer, al&eacute;m de, diuturnamente, disparar uma torrente de palavras conden&aacute;veis, mas que produzem o que deseja: conturba&ccedil;&atilde;o e cr&iacute;ticas da imprensa, &agrave; moda aprendida e ensinada por Donald Trump. Em resumo, Jair Messias Bolsonaro, presidente da Rep&uacute;blica, desde o in&iacute;cio de seu governo tem como prioridades a sua reelei&ccedil;&atilde;o, a sua fam&iacute;lia e, ao depois, o Brasil, que caminha como pode na economia, e na sa&uacute;de, aguardando que a m&atilde;e acuda. N&atilde;o est&aacute; mesmo certo, com suas observa&ccedil;&otilde;es de que o cara deve ser parado, o senador Tasso Jereissati ? </p><br><p>Jos&eacute; Carlos de Carvalho Carneiro <a rel="nofollow" href="mailto:carneirojcc@uol.com.br">carneirojcc@uol.com.br</a> </p><p>Rio Claro </p><p>* </p><p>A CAMINHO DO CAOS </p><p>Os assustadores acontecimentos que estamos tendo neste momento de pandemia, agravados pela postura impressionantemente esquizofr&ecirc;nica de nossa maior lideran&ccedil;a governamental, est&atilde;o nos transformando em um p&aacute;ria mundial. Como efeito disso, a nossa economia j&aacute; est&aacute; come&ccedil;ando a sofrer, n&atilde;o podemos imaginar aonde vai chegar. Exigimos que nossas leg&iacute;timas lideran&ccedil;as tomem consci&ecirc;ncia dessa tr&aacute;gica realidade e procurem intervir nesse processo degenerativo, no sentido de evitar um caos, que n&atilde;o podemos imaginar. </p><p>Jos&eacute; de Anchieta Nobre de almeida <a rel="nofollow" href="mailto:josedalmeida@globo.com">josedalmeida@globo.com</a> </p><p>Rio de Janeiro </p><p>* </p><p>AJUDA EXTERNA </p><p>O desencontro entre o governo e a sociedade com o aumento impressionante do n&uacute;mero de contaminados e mortos v&iacute;timas da covid19 leva a pensar que talvez precisaremos de ajuda externa para combater o v&iacute;rus. O fato de n&atilde;o conseguirmos acelerar a vacina&ccedil;&atilde;o &eacute; muito</p><p> desolador e as brigas intestinas entre os pol&iacute;ticos n&atilde;o podem respingar na popula&ccedil;&atilde;o indefesa, sem emprego e &agrave; beira do caos total</p><p> Carlos Henrique Abr&atilde;o <a rel="nofollow" href="mailto:abraoc@uol.com.br">abraoc@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>QUAL O PIOR: BOLSONARO OU &nbsp;LULA-DILMA ? </p><p>Sinceramente, o governo do presidente Bolsonaro est&aacute; conseguindo ser pior que o somat&oacute;rio do per&iacute;odo &nbsp;Lula-Dilma. Pelo menos n&atilde;o morriam tantos. </p><p>La&eacute;rcio Zanini <a rel="nofollow" href="mailto:spettro@uol.com.br">spettro@uol.com.br</a> </p><p>Gar&ccedil;a </p><p>* </p><p>COMIT&Ecirc; DE SALVA&Ccedil;&Atilde;O NACIONAL</p><p> Se n&atilde;o se obt&eacute;m consenso pelo afastamento de Jair Bolsonaro da Presid&ecirc;ncia da Rep&uacute;blica, o que seria um passo para superarmos os males catastr&oacute;ficos da pandemia, &eacute; inadi&aacute;vel a cria&ccedil;&atilde;o de um comit&ecirc; gerenciador da crise, com representantes da Uni&atilde;o, Estados e munic&iacute;pios, que adote um plano de resist&ecirc;ncia em favor da vida em todo o territ&oacute;rio nacional, dotado de plenos e fortes poderes no contexto democr&aacute;tico, para implantar urgentemente as medidas necess&aacute;rias &agrave; conten&ccedil;&atilde;o da crise, no que contaremos, certamente, com indispens&aacute;vel ajuda internacional. Fora disso, j&aacute; poderemos pensar, o que h&aacute; pouco tempo seria ins&oacute;lito, em um grande pa&iacute;s que atingiu seus espasmos finais.</p><p> Amadeu Roberto Garrido de Paula <a rel="nofollow" href="mailto:amadeugarridoadv@uol.com.br">amadeugarridoadv@uol.com.br</a> </p><p>S&atilde;o Paulo </p><br><p>* </p><p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/fernando-henrique-cardoso" class="n--noticias__tags__link">Fernando Henrique Cardoso</a><a href="https://tudo-sobre.estadao.com.br/paraguai-america-do-sul" class="n--noticias__tags__link">Paraguai [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/epidemia" class="n--noticias__tags__link">epidemia</a><a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" class="n--noticias__tags__link">Jair Bolsonaro</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722">Entre em contato</a></p></div> <div class="row"> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,uma-transformacao-muito-positiva,70003639695" title="Uma transformação muito positiva"> <h3 class="aside-lista-title">Uma transformação muito positiva</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,a-volta-do-nepotismo,70003640002" title="A volta do nepotismo"> <h3 class="aside-lista-title">A volta do nepotismo</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,falta-destravar-o-pais,70003639700" title="Falta destravar o País"> <h3 class="aside-lista-title">Falta destravar o País</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,artigos-dos-leitores,forum-dos-leitores,70003639722","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3639722']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003638963" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003638002" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003636682" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003635194" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003633601" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003632604" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003631306" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003630431" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003629671" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003628390" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003639722%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(280).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>