<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697","titulo":"Fórum dos Leitores","produto":"Estadão","editoria":"Opinião","subeditoria":"Artigos dos Leitores","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3759697","midia":"Notícias","tags":"Gilmar Mendes|Lula [Luiz Inácio Lula da Silva]|Sérgio Moro|coronavírus [vacina]|Paulo Guedes","autor":"Fórum dos Leitores"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>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</script> <title>F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-06-26T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Artigos dos Leitores", 'id_documento' : 'P_1.3759697', 'tags' : "Gilmar Mendes;Lula [Luiz Inácio Lula da Silva];Sérgio Moro;coronavírus [vacina];Paulo Guedes", 'tipo_midia' : "Notícias", 'autor' : "Fórum dos Leitores" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3759697", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-06-26T03:00:00-03:00", "dateModified": "2021-06-26T03:00:00-03:00", "headline": "Fórum dos Leitores", "description": "Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Fórum dos Leitores" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> .assine-bottom-banner-component { position: fixed; width: 100%; bottom: 0px; z-index: 2000; } .abb__container { font-family: 'Flama-Basic', 'Lato', 'Georgia'; font-size: 14px; font-weight: normal; font-stretch: normal; font-style: normal; line-height: 1.04; letter-spacing: 1.3px; display: flex; justify-content: center; color: white; height: 56px; background-color: rgba(37, 117, 232, .96); } .body__margin-bottom { margin-bottom: 56px; } .abb__title { align-self: center; font-size: 100%; text-align: center; color: #ffffff; } .abb__title-mobile { align-self: center; font-size: 80%; text-align: center; color: #ffffff; line-height: 1.2; } .abb__image { display: flex; align-self: flex-end; width: 120px; } .abb__logo { align-self: center; width: 140px; } .abb__button { box-shadow: 1px 1.7px 4px 0 rgba(0, 0, 0, 0.1); white-space: nowrap; cursor: pointer; align-self: center; font-size: 70%; letter-spacing: normal; font-weight: 600; text-align: center; color: #ffffff; border-radius: 5px; background-color: #539c3f; transition: .3s ease all; border-color: solid 1px #539c3f; } .abb__margin-horizontal--base { margin: 0 8px; } .abb__padding--base { padding: 12px; } @media (min-width: 1500px){ .abb__container { font-size: 22px; height: 84px; } .body__margin-bottom { margin-bottom: 84px; } .abb__margin-horizontal--base { margin: 0 18px; } .abb__image, .abb__logo { width: 180px; } .abb__padding--base { padding: 16px; } } @media (min-width: 1200px) and (max-width: 1500px) { .abb__container { font-size: 18px; height: 68px; } .body__margin-bottom { margin-bottom: 68px; } .abb__margin-horizontal--base { margin: 0 16px; } .abb__image, .abb__logo { width: 150px; } .abb__padding--base { padding: 12px; } } @media (min-width: 640px) and (max-width: 960px) { .abb__container { font-size: 12px; } .abb__hide-for-medium { display: none; } } @media (min-width: 641px) { .abb__hide-for-large { display: none; } .abb__button:hover { color: #539c3f; background-color: white; } } @media (max-width: 640px){ .assine-bottom-banner-component { z-index: 1000; } .abb__hide-for-mobile { display: none; } .abb__container { font-size: 16px; } .abb__image, .abb__logo { width: 100px; } }</style><div class="assine-bottom-banner-component"> <div class="abb__container"> <div class="abb__logo abb__margin-horizontal--base abb__hide-for-mobile"> <img src="/s2016/portal/img/others/assine-banner-logo.png" width="auto" height="auto"></img> </div> <div class="abb__title abb__margin-horizontal--base abb__hide-for-mobile">Informação para você ler, ouvir, assistir, dialogar e compartilhar!</div> <div class="abb__title-mobile abb__margin-horizontal--base abb__hide-for-large">Estadão Digital<br>Apenas R$99,90/ano</div> <div id="openNativeAssine" class="abb__button abb__margin-horizontal--base abb__padding--base" data-event="conversão,banner,click_bottom_banner"> <span class="abb__hide-for-mobile">APENAS R$99,90/ANO</span> <span class="abb__hide-for-large">APROVEITE</span> </div> <div class="abb__image abb__margin-horizontal--base abb__hide-for-mobile abb__hide-for-medium"> <img src="/s2016/portal/img/others/phone-banner-rodape.png" width="auto" height="auto"></img> </div> </div></div><script type="text/javascript"> (function() { document.getElementById("openNativeAssine").addEventListener("click", function() { var iframeDiv = document.createElement('div'); iframeDiv.id = 'bottom-banner-checkbox-lightbox-outside'; iframeDiv.style = 'width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2147483647;'; var loadingIFrame = document.createElement('div'); loadingIFrame.id = 'bottom-banner-loading'; loadingIFrame.style = 'background: rgba(0,0,0,.5) url("/s2016/portal/img/others/loading2.gif") no-repeat 50% 50%; width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2157483647;'; iframeDiv.appendChild(loadingIFrame); document.body.appendChild(iframeDiv); var iframe = document.createElement('iframe'); iframe.id = 'checkout-lightbox-iframe'; iframe.style = 'width: 100%; height: 100%; border: 0px'; iframeDiv.appendChild(iframe); iframe.src = 'https://assine.estadao.com.br/subscribe/checkout-lightbox/estadao-digital-completa-9990-aa100582?utm_source=estadao:house-ads&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:vem-pensar-multiplataforma:digital-completa-9990:botao-checkout-nativo&utm_term=::::'; var onMessageFromIframe = function(event){ if(event.data.type && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX'){ var elem = document.querySelector('#bottom-banner-loading'); if(elem) { elem.parentNode.removeChild(elem); } } if(event.data.type && event.data.name && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX' && event.data.name == 'CLICK_HEADER_CLOSE') { var elem = document.querySelector('#bottom-banner-checkbox-lightbox-outside'); if(elem) { elem.parentNode.removeChild(elem); removeMessageListener(); } } }; var removeMessageListener = function() { window.removeEventListener("message", onMessageFromIframe, false); }; window.addEventListener('message', onMessageFromIframe); }); })();</script> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3759697" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Artigos dos Leitores" data-guid="P_1.3759697" data-titulo="F&oacute;rum dos Leitores" data-tags="Gilmar Mendes; Lula [Luiz In&aacute;cio Lula da Silva]; S&eacute;rgio Moro; coronav&iacute;rus [vacina]; Paulo Guedes" data-tipomidia="Not&iacute;cias" data-credito="F&oacute;rum dos Leitores" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">F&oacute;rum dos Leitores</h1> <h2 class="n--noticia__subtitle">Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=F%C3%B3rum+dos+Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3759697" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3759697"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> F&oacute;rum dos Leitores, O Estado de S.Paulo </div> <p> 26 de junho de 2021 | 03h00 </p> </div> </div> <div class="n--noticia__content content"> <p>Corrup&ccedil;&atilde;o </p><p>Festividades </p><p>As manchetes do <strong>Estado </strong>de ontem (25/6, A1) <em>C&acirc;mara abranda pena prevista na Lei da Ficha Limpa</em>, <em>Gilmar faz voltar &agrave; estaca zero dois casos contra Lula </em>e <em>Lula tem 49% das inten&ccedil;&otilde;es de voto e Bolsonaro, 23%</em> indicam que o &ldquo;sistema pol&iacute;tico&rdquo; vigente est&aacute; organizando a grande festa de coroa&ccedil;&atilde;o da corrup&ccedil;&atilde;o, quando pretende entronizar o ser humano mais abjeto que j&aacute; nasceu neste pa&iacute;s. Estamos indo ladeira abaixo e sem freios. O desastre vai ser fatal. P&ecirc;sames para o nosso amado Brasil! </p><div class="limite-continuar-lendo"></div><p>JOS&Eacute; CLAUDIO MARMO RIZZO <a rel="nofollow" href="mailto:JCMRIZZO@UOL.COM.BR">JCMRIZZO@UOL.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Tr&ecirc;s temas desanimadores </p><p>&Eacute; muito dif&iacute;cil n&atilde;o se tornar descrente quando se v&ecirc; Bolsonaro envolvido no caso da Covaxin, vultosa corrup&ccedil;&atilde;o. A descren&ccedil;a cresce tamb&eacute;m quando se v&ecirc; Lula da Silva com 49% nas pesquisas para as elei&ccedil;&otilde;es presidenciais de 2022, tendo sido agraciado com as benesses do Supremo Tribunal Federal (STF), Corte que jogou fora a justi&ccedil;a para punir injustamente Sergio Moro. Finalmente, a descren&ccedil;a aumenta quando se v&ecirc; que a terceira via se torna insustent&aacute;vel, com Jo&atilde;o Doria tendo apenas 5% do eleitorado na pesquisa comentada. Que esperar, ent&atilde;o? Ser&aacute; o retorno da corrup&ccedil;&atilde;o ou a perman&ecirc;ncia do desgoverno? Para evitar o advento de uma ditadura &ldquo;saneadora&rdquo;, como processo de renova&ccedil;&atilde;o moral, n&atilde;o seria o caso de os Poderes da Rep&uacute;blica convocarem uma Assembleia Nacional Constituinte com a finalidade de efetivar restaura&ccedil;&otilde;es na coisa p&uacute;blica, impondo a renova&ccedil;&atilde;o &eacute;tica de valores na conduta dos integrantes dos tr&ecirc;s Poderes republicanos e novas formas de conduzir a Rep&uacute;blica? O Brasil n&atilde;o pode e n&atilde;o vai aceitar Lula da Silva com seu curr&iacute;culo de corrup&ccedil;&atilde;o. Que v&aacute; ser presidente de seus adeptos no STF! </p><p>JOS&Eacute; CARLOS DE CARVALHO CARNEIRO <a rel="nofollow" href="mailto:CARNEIROJCC@UOL.COM.BR">CARNEIROJCC@UOL.COM.BR</a> </p><p>RIO CLARO </p><p>* </p><p>Pesquisas </p><p>Certo que n&atilde;o morro de amores pelo Doria, mas gostaria que as pessoas que rejeitam votar nele explicassem o motivo, pois acompanho sua atua&ccedil;&atilde;o no governo de S&atilde;o Paulo e com exce&ccedil;&atilde;o do pessoal da educa&ccedil;&atilde;o, dominada por petistas, e da seguran&ccedil;a, dominada pelos bolsonaristas, s&oacute; ou&ccedil;o elogios: exemplo, a atua&ccedil;&atilde;o nas vacinas. Campe&atilde;o de investimentos em diversos segmentos, deveria dar mais &ecirc;nfase a suas realiza&ccedil;&otilde;es. </p><p>JOS&Eacute; ROBERTO PALMA <a rel="nofollow" href="mailto:PALMAJOSEROBERTO@YAHOO.COM.BR">PALMAJOSEROBERTO@YAHOO.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>D&uacute;vida </p><p>Nossa atual situa&ccedil;&atilde;o lembra aquela s&aacute;tira em que o m&eacute;dico pergunta ao paciente: voc&ecirc; prefere morrer de pneumonia simples ou dupla? A nossa d&uacute;vida &eacute; se seremos &ldquo;governados&rdquo; por um genocida trombadinha ou por um ladr&atilde;o profissional. </p><p>CARLOS ALBERTO ROXO&nbsp; <a rel="nofollow" href="mailto:ROXO.SETE@GMAIL.COM">ROXO.SETE@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>P&aacute; de cal </p><p>O STF acaba de enterrar todo o sistema judici&aacute;rio brasileiro. Ao anular as a&ccedil;&otilde;es contra Lula, ou por foro indevido ou por &ldquo;parcialidade&rdquo; de Moro, desrespeita todos os ju&iacute;zes de segunda e terceira inst&acirc;ncias que tamb&eacute;m proferiram senten&ccedil;as condenat&oacute;rias. Incr&iacute;vel que esses magistrados n&atilde;o se tenham manifestado e aceitem tal humilha&ccedil;&atilde;o. Ou seja, s&oacute; os supremos ju&iacute;zes, que se consideram deuses, s&atilde;o competentes para julgar neste pa&iacute;s. Ignoram Fernando Pessoa quando diz que &ldquo;os deuses s&atilde;o deuses porque n&atilde;o se pensam&rdquo;. </p><p>ANTONIO CARLOS MESQUITA&nbsp; <a rel="nofollow" href="mailto:EMAILDOMESQUITA@GMAIL.COM">EMAILDOMESQUITA@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Persegui&ccedil;&atilde;o a Moro </p><p>Para quem n&atilde;o entendeu, sejamos mais expl&iacute;citos. Sergio Moro &eacute; um homem honesto, que se dedicou a combater a corrup&ccedil;&atilde;o no Brasil. Deu t&atilde;o certo que assustou &ldquo;for&ccedil;as maiores&rdquo;, as quais &ndash; munidas dos devidos poderes &ndash; resolveram puni-lo para se tornar um exemplo do que acontecer&aacute; com quem afrontar o sistema instalado nesta na&ccedil;&atilde;o. Isto &eacute;, &ldquo;tente combater a corrup&ccedil;&atilde;o e n&oacute;s destruiremos voc&ecirc;&rdquo;. </p><p>S&Eacute;RGIO ECKERMANN PASSOS <a rel="nofollow" href="mailto:SEPASSOS@YAHOO.COM.BR">SEPASSOS@YAHOO.COM.BR</a> </p><p>PORTO FELIZ </p><p>* </p><p>De suspei&ccedil;&atilde;o </p><p>Ainda sobre a chamada <em>Gilmar faz voltar &agrave; estaca zero dois casos contra Lula</em>, por suspei&ccedil;&atilde;o do ent&atilde;o juiz Sergio Moro, &eacute; bom deixar claro que a nossa suspei&ccedil;&atilde;o se dirige a certos ministros do Supremo, estes, sim, parciais em sua decis&atilde;o de soltar quem os colocou l&aacute;. </p><p>JOSE PEDRO VILARDI <a rel="nofollow" href="mailto:JPVILARDI@TERRA.COM.BR">JPVILARDI@TERRA.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Her&oacute;i nacional </p><p>O decano do STF, Marco Aur&eacute;lio Mello, que est&aacute; prestes a se aposentar e foi voto vencido no julgamento da suspei&ccedil;&atilde;o de Sergio Moro, declarou que o ex-juiz da chamada &ldquo;Rep&uacute;blica de Curitiba&rdquo; &eacute; um verdadeiro her&oacute;i nacional. O povo, em geral, corrobora essa afirma&ccedil;&atilde;o. J&aacute; o ministro Gilmar Mendes, em decis&atilde;o monocr&aacute;tica, estendeu a suspei&ccedil;&atilde;o de Moro a todos os processos em que o juiz Moro atuou contra Lula. A Suprema Corte transformou, num passe de m&aacute;gica, um criminoso no mais inocente e honesto dentre todos os brasileiros. Vai ter poder assim na Cochinchina! </p><p>J. A. MULLER <a rel="nofollow" href="mailto:JOSEALCIDESMULLER@HOTMAIL.COM">JOSEALCIDESMULLER@HOTMAIL.COM</a> </p><p>AVAR&Eacute; </p><p>* </p><p>Os &lsquo;honestos&rsquo; </p><p>O desespero tomou o segundo homem mais honesto deste pa&iacute;s (o primeiro lugar j&aacute; est&aacute; ocupado por voc&ecirc; sabe quem). Quem n&atilde;o conseguiu explicar R$ 87 mil depositados na conta da esposa por um cidad&atilde;o de sua confian&ccedil;a, not&oacute;rio pelo manuseio de rachadinhas, vai ter agora de explicar esse neg&oacute;cio muito estranho da vacina Covaxin que envolve US$ 1,6 bilh&atilde;o, com pagamentos que deveriam ser feitos a uma empresa de fachada registrada num para&iacute;so fiscal. Haja explica&ccedil;&atilde;o! &Agrave; mulher de C&eacute;sar n&atilde;o basta ser honesta, tem de parecer honesta. </p><p>RENATO F FANTONI <a rel="nofollow" href="mailto:RFFANTONI@IDENTIDADESEGURA.COM.BR">RFFANTONI@IDENTIDADESEGURA.COM.BR</a> </p><p>ITATIBA </p><p>* </p><p>Pazuello e Covaxin </p><p>Ainda bem que o ex-ministro da Sa&uacute;de Eduardo Pazuello tem, literalmente, costas largas! </p><p>M. DO CARMO ZAFFALON LEME CARDOSO <a rel="nofollow" href="mailto:ZAFFALON@UOL.COM.BR">ZAFFALON@UOL.COM.BR</a> </p><p>BAURU </p><p>* </p><p><strong>Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br</strong> </p><p>JAIR &lsquo;HERODES&rsquo; </p><p>A perversidade em tirar a m&aacute;scara do rosto de uma crian&ccedil;a ou em ordenar que outra assim procedesse, em plena pandemia, expondo esses pequeninos &agrave; morte, como fez Bolsonaro, &eacute; algo t&atilde;o aterrador que faz lembrar o infanticida Herodes &ndash; governador da Judeia na &eacute;poca do nascimento de Jesus Cristo &ndash;, respons&aacute;vel pelo epis&oacute;dio b&iacute;blico conhecido como &ldquo;massacre dos inocentes&rdquo;. </p><p>Os evang&eacute;licos bolsonaristas professam um cristianismo t&atilde;o distorcido e falso que os faz at&eacute; idolatrar um Herodes disfar&ccedil;ado de messias. </p><p>T&uacute;llio Marco Soares Carvalho <a rel="nofollow" href="mailto:tulliocrvalho.advocacia@gmail.com">tulliocrvalho.advocacia@gmail.com</a> </p><p>Belo Horizonte </p><p>* </p><p>A REA&Ccedil;&Atilde;O DE UM PAI&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p> A justa rea&ccedil;&atilde;o de um pai, cuja m&aacute;scara de prote&ccedil;&atilde;o foi retirada da sua filha &ndash; sem autoriza&ccedil;&atilde;o &ndash;&nbsp;por&nbsp;Jair Bolsonaro,&nbsp;deveria ser a mesma que o presidente disse l&aacute; atr&aacute;s, quando mais uma vez ficou&nbsp;<em>fulo&nbsp;</em>da vida quando foi contrariado:&nbsp;<em>"</em>Vou encher de porrada a boca desse a&iacute;!". &Eacute; Bolsonaro fazendo hist&oacute;ria!&nbsp;&nbsp; </p><p>J&uacute;lio Roberto Ayres Brisola <a rel="nofollow" href="mailto:jrobrisola@uol.com.br">jrobrisola@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>NEM CRIAN&Ccedil;AS ESCAPAM </p><p>A mais recente atitude inadequada do presidente Bolsonaro, ao mandar crian&ccedil;as tirarem&nbsp; as m&aacute;scaras numa aglomera&ccedil;&atilde;o p&uacute;blica, &eacute; um fato que exige um posicionamento do Poder Judici&aacute;rio. Ele precisa ser punido. Como pode um ocupante do cargo maior da Rep&uacute;blica incentivar o descumprimento de medidas indicadas pelos organismos de sa&uacute;de? </p><p>Uriel Villas Boas <a rel="nofollow" href="mailto:urielvillasboas@yahoo.com.br">urielvillasboas@yahoo.com.br</a> </p><p>Santos </p><p>*&nbsp; </p><p>COVAXIN </p><p>Nenhuma compra-e-venda s&eacute;ria precisa ter uma nota fiscal retificada tr&ecirc;s vezes.&nbsp; </p><p>Ademir Fernandes <a rel="nofollow" href="mailto:standyball@hotmail.com" target="_blank">standyball@hotmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>IRMAOS MIRANDA 10&nbsp; X COVAXIM&nbsp;E MINIST&Eacute;RIO DA SAUDE&nbsp;&nbsp;0 </p><p>Parab&eacute;ns aos irm&atilde;os Miranda que denunciaram a tramoia, o cambalacho no Minist&eacute;rio da Sa&uacute;de pela compra fraudulenta&nbsp; dos 29 milh&otilde;es de&nbsp; vacinas que nunca existiram e nunca v&atilde;o chegar. Com a den&uacute;ncia ao presidente&nbsp; evitaram que R$ 1,61 bilh&atilde;o&nbsp;fosse colocado nas m&atilde;os de&nbsp;oportunistas, que se aproveitam da dor dos brasileiros que perderam seus entes queridos para a covid-19 para tirar proveito, e insistem ainda em manter os pixulecos, moeda usada no Petrol&atilde;o. </p><p>Jos&eacute; Pedro Naisser <a rel="nofollow" href="mailto:JPNAISSER@HOTMAIL.COM" target="_blank">jpnaisser@hotmail.com</a>&nbsp; </p><p>Curitiba </p><p>* </p><p>COLETE &Agrave; PROVA DE BALAS </p><p>Se n&atilde;o vivemos um per&iacute;odo estranho, com gente esquisita e truculenta, nada justificaria o deputado Luis Miranda ir de colete &agrave; prova de balas na CPI para depor. </p><p>Marcos Barbosa <a rel="nofollow" href="mailto:micabarbosa@gmail.com">micabarbosa@gmail.com</a> </p><p>Casa Branca </p><p>* </p><p>M&Aacute;SCARAS E VACINAS </p><p>O rigor nos testes de vacinas deve ser mantido. E o de m&aacute;scaras? Nessa corrida pela sobreviv&ecirc;ncia, a maioria de n&oacute;s, brasileiros, desconhece os riscos a que estamos expostos usando m&aacute;scaras inadequadas. Principalmente os mais pobres e parcela da classe m&eacute;dia, que jamais sonham em ganhar como a elite econ&ocirc;mico-financeira para comprar as poucas m&aacute;scaras aprovadas pela Anvisa.&nbsp;O problema principal, por&eacute;m, &eacute; que, mesmo usando m&aacute;scara, os mais pobres pensam que est&atilde;o protegidos por tecidos inadequados, costurados em modelos improvisados e, muitos da classe m&eacute;dia, compram m&aacute;scaras modernas, por&eacute;m falsificadas.&nbsp;Em 11 de maio de 2020, o Minist&eacute;rio da Sa&uacute;de, por meio da Ger&ecirc;ncia-Geral de Inspe&ccedil;&atilde;o e Fiscaliza&ccedil;&atilde;o Sanit&aacute;ria, adotou medida cautelar por meio da Resolu&ccedil;&atilde;o&ndash;RE n&ordm; 1.480, denunciando aproximadamente 50 empresas chinesas, repito chinesas, cujos modelos N95, PFF2 ou equivalentes n&atilde;o atendem ao padr&atilde;o de efic&aacute;cia previsto para elas, com base em resultados de pesquisas patrocinadas pelo FDA americano. Sabiamente, incluiu-se, no final da resolu&ccedil;&atilde;o, que laudos emitidos por laborat&oacute;rios acreditados pelo Inmetro prevaleceriam se fossem distintos das den&uacute;ncias feitas pelo FDA. Agora estamos em momento cr&iacute;tico, necessitando de m&aacute;scaras nos melhores padr&otilde;es poss&iacute;veis, pois delas dependemos muito mais que em outros pa&iacute;ses para sobreviver. Pergunto:&nbsp;n&atilde;o est&aacute; na hora de distribuir m&aacute;scaras com 95% de efic&aacute;cia aos mais pobres e p&ocirc;r em ordem o mercado de falsifica&ccedil;&atilde;o acintosa de m&aacute;scaras modernas para a classe m&eacute;dia que n&atilde;o tem dinheiro para esconder sua boca e nariz com o signo real vermelho da 3M?&nbsp;&nbsp;Acrescento:&nbsp;quem sabe, se o vermelho fosse trocado pela cor azul, o nosso presidente tamb&eacute;m usasse m&aacute;scaras e fosse imitado por milhares de seus seguidores! </p><p>Eduardo Jos&eacute; Daros&nbsp;&nbsp; <a rel="nofollow" href="mailto:daros@transporte.org.br" target="_blank">daros@transporte.org.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>GILMAR ESTENDE SUSPEI&Ccedil;&Atilde;O DE MORO </p><p>Para des&acirc;nimo dos brasileiros, a guerra contra a mais not&aacute;vel luta contra a corrup&ccedil;&atilde;o dos intoc&aacute;veis poderosos em nosso&nbsp;meio, a Opera&ccedil;&atilde;o Lava Jato, continua, como mostra a mat&eacute;ria <em><a href="https://politica.estadao.com.br/blogs/fausto-macedo/gilmar-estende-efeitos-da-suspeicao-de-moro-a-outros-dois-processos-que-atingem-lula/">Gilmar estende suspei&ccedil;&atilde;o de Moro</a></em> (<strong>Estado</strong>, A6, 25/6). Embora n&atilde;o tenham apontado nenhuma ilegalidade na atua&ccedil;&atilde;o do ex-juiz S&eacute;rgio Moro nos processos em quest&atilde;o, s&oacute;&nbsp;o Supremo Tribunal Federal, com seu superpoder de &uacute;ltima palavra, achou problemas. O pior de tudo &eacute; o fato de que material pirateado e sem prova de veracidade foi a origem dessa suspei&ccedil;&atilde;o; e mais, desrespeitando o sagrado e amplo direito de defesa do acusado. Parece que est&atilde;o criando com essa suspei&ccedil;&atilde;o a esdr&uacute;xula jurisprud&ecirc;ncia de haver exce&ccedil;&atilde;o ao amplo direito de defesa. </p><p>Jos&eacute; Elias Laier <a rel="nofollow" href="mailto:joseeliaslaier@gmail.com">joseeliaslaier@gmail.com</a> </p><p>S&atilde;o Carlos </p><p>* </p><p>GILMAR X MORO </p><p>O ministro Gilmar Mendes, do Supremo Tribunal Federal (STF), ampliou para outros dois processos a suspei&ccedil;&atilde;o do ex-juiz S&eacute;rgio Moro. Assim, no pa&iacute;s do faz de conta, este ministro, perito em conceder habeas corpus para p&ocirc;r fora da pris&atilde;o investigados por corrup&ccedil;&atilde;o, incluindo um seu compadre, age de modo fulminante contra o maior expoente nacional da recente tentativa frustrada de combater a corrup&ccedil;&atilde;o, o ex-juiz S&eacute;rgio Moro. Pud&eacute;ssemos fazer o Direito caminhar em acordo com a justi&ccedil;a, e o hoje ministro Gilmar Mendes seria desligado do servi&ccedil;o p&uacute;blico por desservi&ccedil;os prestados, e o agora suspeito S&eacute;rgio Moro ocuparia o lugar daquele, por apresentar princ&iacute;pios morais comprovados e por inexist&ecirc;ncia de interesses escusos e antipatia incur&aacute;vel. </p><p>Marcelo Gomes Jorge Feres&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a rel="nofollow" href="mailto:marcelo.gomes.jorge.feres@gmail.com">marcelo.gomes.jorge.feres@gmail.com</a> </p><p>Rio de Janeiro&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p><p>* </p><p>FREUD DEVE EXPLICAR </p><p>&Eacute; desanimador ver o retrocesso do Brasil em termos de abrandar e esquecer a corrup&ccedil;&atilde;o no Brasil (STF), do abrandamento da ficha limpa, (C&acirc;mara), etc. Se n&atilde;o houvessem &ldquo;achado&rdquo;&nbsp; os tais&nbsp; hackers, os sete&nbsp; ministros do STF teriam afrontado os dez ju&iacute;zes&nbsp; que reconheceram a culpa do sr. Lula? Isso foi uma arma&ccedil;&atilde;o, pois me lembro de os adeptos&nbsp;de Lula dizerem que ele aguentasse na pris&atilde;o, pois&nbsp; iam tir&aacute;-lo dali. A&iacute; &ldquo;aparecem&rdquo; os hackers. Por sinal, onde est&atilde;o? Ser&aacute; que ningu&eacute;m se interessou por saber quais outras conversas de ju&iacute;zes, pol&iacute;ticos e outras personalidades eles t&ecirc;m gravadas?&nbsp;&nbsp;Mas gostaria mesmo &eacute; de saber sobre a obsess&atilde;o do ministro Gilmar&nbsp;Ferreira Mendes em rela&ccedil;&atilde;o ao ex-juiz S&eacute;rgio Moro, pois monocraticamente quer estender a suspei&ccedil;&atilde;o do ex-juiz aos demais processos envolvendo o &ldquo;santo&rdquo; Lula. S&oacute; Freud explica, e pode nos ajudar! </p><p>Tania Tavares <a rel="nofollow" href="mailto:taniatma@hotmail.com" target="_blank">taniatma@hotmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>O FIM DO BRASIL </p><p>Lula &ldquo;inocentado&rdquo;, com o caminho livre para 2022. Moro punido, para coibir qualquer tentativa de combate &agrave; corrup&ccedil;&atilde;o. Bolsonaro prevaricando e dinamitando o Brasil. Terceira via dominada por um &ldquo;<em>Bolsonaro ao contr&aacute;rio&rdquo;</em>&nbsp;(Ciro Gomes). Infla&ccedil;&atilde;o subindo, Ex&eacute;rcito desmoralizado, criminalidade rampante. &Eacute;, parece que a receita para o fim do Brasil deu certo. Nem Deus salva mais este pa&iacute;s&hellip; </p><p>S&eacute;rgio Eckermann Passos <a rel="nofollow" href="mailto:sepassos@yahoo.com.br">sepassos@yahoo.com.br</a> </p><p>Porto Feliz </p><p>* </p><p>LUTA CONTRA A CORRUP&Ccedil;&Atilde;O </p><p>A grande e incessante luta contra a corrup&ccedil;&atilde;o entre n&oacute;s prossegue. Agora com as modernas tecnologias digitais inapag&aacute;veis, dita batalha se torna mais eficiente e r&aacute;pida, gerando desespero nos envolvidos em tais comportamentos anti&eacute;ticos, que tentam desesperadamente descaracterizar as provas que v&atilde;o surgindo de tais ilicitudes, mas que n&atilde;o t&ecirc;m consist&ecirc;ncia, levando a que o processo dessas apura&ccedil;&otilde;es se concretize mais rapidamente pela Justi&ccedil;a nacional. &nbsp; </p><p>Jos&eacute; de Anchieta Nobre de Almeida <a rel="nofollow" href="mailto:josedalmeida@globo.com">josedalmeida@globo.com</a> </p><p>Rio de Janeiro </p><p>* </p><p>O BRASIL N&Atilde;O APRENDE </p><p>Tenho certeza que quando foi redigida a Constitui&ccedil;&atilde;o ningu&eacute;m quis transformar o presidente da C&acirc;mara dos Deputados no guarda-costas do presidente da Rep&uacute;blica. Ao n&atilde;o estabelecer qualquer par&acirc;metro para lidar com pedidos de impeachment, Arthur Lira poder&aacute;, em tese, sentar em cima de milhares de pedidos de impeachment. Mesmo se todos os deputado e senadores apresentarem esses pedidos, nada obriga o presidente da C&acirc;mara a tomar qualquer provid&ecirc;ncia. Urge que esse hiato na Constitui&ccedil;&atilde;o seja corrigido e que se estabele&ccedil;a algum par&acirc;metro, algum limite para o presidente da C&acirc;mara dos Deputados, cujo papel n&atilde;o &eacute;, ou n&atilde;o deveria ser,&nbsp; julgar sozinho todos os pedidos de impeachment contra o presidente da Rep&uacute;blica.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p> M&aacute;rio Baril&aacute; Filho <a rel="nofollow" href="mailto:mariobarila@yahoo.com.br">mariobarila@yahoo.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PESQUISA IPEC </p><p>A pesquisa divulgada pelo instituto Ipec merecer ser analisada sob, pelo menos, dois aspectos. O primeiro, o vis&iacute;vel e imediato,&nbsp; mostra o derretimento expressivo das pretens&otilde;es do presidente Bolsonaro em chegar a um segundo mandato, que s&oacute; tende a se agravar. J&aacute; no segundo, &eacute; preciso um pouco mais de elucubra&ccedil;&otilde;es e otimismo. A alta pontua&ccedil;&atilde;o do ex-presidente Lula, que o levaria a ganhar no primeiro turno, decorre da mesma motiva&ccedil;&atilde;o, a rejei&ccedil;&atilde;o, que levou &agrave; vit&oacute;ria do capit&atilde;o em 2018 e de uma certa euforia, resultante deste momento em que recupera seus direitos pol&iacute;ticos na justi&ccedil;a.&nbsp; Assim sendo, com o passar do tempo e uma boa campanha informativa, &eacute; poss&iacute;vel vislumbrar sim uma terceira via vi&aacute;vel, se houver entendimento, vontade pol&iacute;tica e, principalmente, desapego de vaidades de protagonismos dos partidos ao centro, convocados para compor essa esperan&ccedil;a. </p><p>Abel Pires&#8203; Rodrigues <a rel="nofollow" href="mailto:abel@knn.com.br">abel@knn.com.br</a> </p><p>Rio de Janeiro </p><p>* </p><p>BRASIL 2022 </p><p>O resultado da mais recente pesquisa do Instituto Ipec (Intelig&ecirc;ncia em Pesquisa e Consultoria) indicou que o ficha-suja Lula tem nada menos que 49% (!) das inten&ccedil;&otilde;es de voto para 2022 e que venceria j&aacute; no&nbsp;primeiro turno se a elei&ccedil;&atilde;o fosse hoje, por ter votos em n&uacute;mero superior &agrave; soma dos outros 4 candidatos &ndash; Jair Bolsonaro (23%); Ciro Gomes (7%); Jo&atilde;o Doria (5%); e Luiz Mandetta (3%). Diante dos n&uacute;meros, n&atilde;o se pode mesmo prever nenhuma mudan&ccedil;a para melhor no&nbsp;<em>status quo</em>&nbsp;do Pa&iacute;s ap&oacute;s este lament&aacute;vel e tr&aacute;gico per&iacute;odo bolsonarista. Tudo indica que o Brasil continuar&aacute; mal governado e desgovernado em mar revolto, na procura de um norte e de um porto seguro para emergir do po&ccedil;o sem fundo em que foi atirado nos mais de 13 anos do s&oacute;rdido e corrupto lulopetismo. </p><p>N&atilde;o h&aacute; d&uacute;vida de que &eacute; um pa&iacute;s &ldquo;bonito por natureza&rdquo;, como cantou Jorge Benjor em <em>Pa&iacute;s Tropical</em>. Resta comprovar se &ldquo;&eacute; aben&ccedil;oado por Deus&rdquo; ou amaldi&ccedil;oado pelo diabo. A ver o que o futuro reserva... </p><p>J. S. Decol <a rel="nofollow" href="mailto:decoljs@gmail.com">decoljs@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>O PREJU&Iacute;ZO AO BRASILEIRO DISTRA&Iacute;DO </p><p>Enquanto nos distra&iacute;mos com os gols do futebol da Copa Am&eacute;rica e Brasileir&atilde;o, as acelera&ccedil;&otilde;es das corridas de F&oacute;rmula 1 e audi&ecirc;ncias da CPI da Pandemia, no Cambalacho, desculpem, Congresso Nacional, os parlamentares est&atilde;o&nbsp; na surdina dilapidando leis de import&acirc;ncia fundamental ao Pa&iacute;s. Uma delas &eacute; sobre o voto impresso, entregando ao eleitor um comprovante de seu voto na urna eletr&ocirc;nica. Seria &oacute;timo? Nada disso, a&iacute; mora o perigo, porque, ao sair do local de vota&ccedil;&atilde;o, poder&aacute; ser intimado por cabos eleitorais para mostrar o comprovante e conferirem se votou como foi determinado por algum &ldquo;coronel&rdquo; pol&iacute;tico local. Outra sacanagem diz respeito &agrave; Lei de Improbidade Administrativa, em que um causador de preju&iacute;zos ao er&aacute;rio, para ser punido, a acusa&ccedil;&atilde;o ter&aacute; de provar que houve dolo, ou seja, inten&ccedil;&atilde;o do ato, e a&iacute; mora o perigo! Tamb&eacute;m, se um pol&iacute;tico causar danos &agrave; popula&ccedil;&atilde;o, como o presidente Bolsonaro agora na pandemia, e houver um pedido de impeachment com base nas mais de 500 mil mortes causadas pela covid-19, ele poder&aacute; ser inocentado e continuar no cargo, porque alegar&aacute; ter escolhido uma forma de combate &agrave; epidemia diferente das adotadas por muitos pa&iacute;ses porque foi orientado a agir assim, portanto, se errou foi&nbsp; na escolha do m&eacute;todo e nunca por omiss&atilde;o. Assim, n&atilde;o h&aacute; dolo. Outro pol&iacute;tico que poder&aacute; ser beneficiado com essa mudan&ccedil;a &eacute; Lula, quando seus advogados alegarem que ele nunca soube do esquema de corrup&ccedil;&atilde;o montado em seu governo, apesar do tamanho do preju&iacute;zo, n&atilde;o houve inten&ccedil;&atilde;o e ele nem se beneficiou. Ser&aacute; declarado inocente, pois n&atilde;o houve dolo. Essa mudan&ccedil;a foi aprovada por 408 deputados federais, 38 ficaram indecisos e apenas 67 foram&nbsp;contra. &nbsp;A melhor forma de castigar os 446 (408+38) seria sabermos os nomes dos 67 deputados federais e votarmos nesses ou em candidatos prim&aacute;rios em disputar elei&ccedil;&otilde;es, e jogar no lixo os nomes do restante da C&acirc;mara Federal. &nbsp; </p><p>La&eacute;rcio Zanini <a rel="nofollow" href="mailto:spettro@uol.com.br">spettro@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>RICARDO &lsquo;AMAZON ON&rsquo; SALES OFF </p><p>Saiu o vendedor de troncos da &ldquo;Amaz&ocirc;nia em Liquida&ccedil;&atilde;o&rdquo;,&nbsp;mas ficou o encarregado do departamento em defloresta&ccedil;&atilde;o. H&aacute; 521 anos em destrui&ccedil;&atilde;o, a fonte de &aacute;gua natural do Brasil, preservada por mil&ecirc;nios por seus povos originais, continuar&aacute;&nbsp;a ser devastada pelos brancos civilizados: madeireiros, pastores, mineradores, sojicultores, pol&iacute;ticos corruptos e empres&aacute;rios&nbsp;malfeitores. Quando terminarem com a floresta e os ind&iacute;genas,&nbsp;sobrar&aacute; um novo deserto do Saara. &Eacute; como se mor&aacute;ssemos num grande edif&iacute;cio e destru&iacute;ssemos a caixa d'&aacute;gua para fazer uma cobertura, secando as torneiras dos moradores. As &aacute;rvores da Floresta Amaz&ocirc;nica produzem a &aacute;gua que irriga toda a nossa agricultura, move nossas hidrel&eacute;tricas, abastece as caixas d'&aacute;gua&nbsp;do Pa&iacute;s e nos torna a na&ccedil;&atilde;o mais verde do mundo. Desmatar a Amaz&ocirc;nia &eacute; matar o Brasil!&nbsp; </p><p>Paulo Sergio Arisi <a rel="nofollow" href="mailto:paulo.arisi@gmail.com">paulo.arisi@gmail.com</a> </p><p>Porto Alegre </p><p>* </p><p>DRAMAS E PATETICES </p><p>Leitores e analistas do cotidiano e da pol&iacute;tica&nbsp; n&atilde;o t&ecirc;m como fugir das den&uacute;ncias de corrup&ccedil;&atilde;o envolvendo a compra da vacina indiana e da falta de milh&otilde;es de imunizantes. O Brasil vai&nbsp; caminhando para a dolorosa marca de mais de 530 mil mortos;&nbsp; pesquisa eleitoral aponta Lula&nbsp; com possibilidade de vencer o pleito no primeiro turno; Bolsonaro prossegue&nbsp;com o ros&aacute;rio de idiotices, agora mandando uma crian&ccedil;a tirar a m&aacute;scara do rosto, novamente insultando jornalistas, insistindo em xingar membros da CPI da Covid, especialmente o relator Renan Calheiros, indicando que pouco aprendeu nos 28 anos que passou no Congresso como deputado federal. &nbsp;A fome, a mis&eacute;ria e o desemprego crescendo. &Eacute; o fim da picada a desprez&iacute;vel tropa sem choque dos fantoches&nbsp;do governo na CPI. Ministro servi&ccedil;al, que tem sobrenome de chuveiro, com ar de franciscano com dengue, tentando, com caras e bocas,&nbsp; melanc&oacute;lica e grotescamente, desviar o foco das acusa&ccedil;&otilde;es contra o governo e amea&ccedil;ando processar os irm&atilde;os autores da grave den&uacute;ncia sobre a compra superfaturada da vacina indiana. E o assassino fugitivo mateiro L&aacute;zaro Barbosa brincando de gato e rato com centenas de policiais. N&atilde;o ser&aacute;, portanto, pela falta&nbsp; de deplor&aacute;veis e pat&eacute;ticas atitudes, a&ccedil;&otilde;es&nbsp; e acontecimentos, envolvendo p&acirc;ndegos e canastr&otilde;es, que os brasileiros morrer&atilde;o de t&eacute;dio. Recordo&nbsp; o que escrevi nas redes sociais, em 27 de janeiro: at&eacute; as pedras das ruas sabem que a casa&nbsp; est&aacute; caindo para Bolsonaro. O fim da linha chegando aos redutos do mito de barro. </p><p>Vicente Limongi Netto <a rel="nofollow" href="mailto:limonginetto@hotmail.com" target="_blank">limonginetto@hotmail.com</a> </p><p>Bras&iacute;lia </p><p>* </p><p>DEUS, SALVE O BRASIL </p><p>Vivemos momentos dif&iacute;ceis. De um lado o governo de Jair Bolsonaro rejeitando as pr&aacute;ticas e v&iacute;cios consagrados na nossa trinten&aacute;ria democracia p&oacute;s-64, como o&nbsp;<em>&eacute; dando que se recebe,&nbsp;</em>estandarte dos prim&oacute;rdios do Centr&atilde;o, durante a Constituinte. O presidente, de pavio curto, bate de frente com os que o contrariam e agita o ambiente, recebendo aplausos dos seguidores fi&eacute;is e pedradas dos advers&aacute;rios. O momento &eacute; de turras que n&atilde;o observam a realidade nem a razoabilidade. Todos querem ganhar no grito. A n&oacute;s, cidad&atilde;os, que gostar&iacute;amos de simplesmente acreditar nos governantes, nos pol&iacute;ticos e, igualmente, nos meios de comunica&ccedil;&atilde;o, resta o inc&ocirc;modo de ter de viver julgando as atitudes de uns e outros, embora essa n&atilde;o seja a nossa vontade nem voca&ccedil;&atilde;o. Incomoda-nos ser bombardeados diariamente com informes ideologicamente elaborados. Seria mais confort&aacute;vel se os governantes pudessem desenvolver suas atividades sem patrulhamento, mas respondendo por seus atos a quem de direito. E que a imprensa n&atilde;o fosse colocada na vala comum. Da mesma forma, gostar&iacute;amos que os parlamentares &ndash; hoje em grande n&uacute;mero com o nome jogado na lama &ndash; fossem cidad&atilde;os de reputa&ccedil;&atilde;o reconhecidamente ilibada&nbsp;e acima de qualquer suspeita. Seria mais f&aacute;cil para toda a sociedade. Chega de contenda onde os participantes obedecem cegamente a velhas teorias ideol&oacute;gicas e s&atilde;o dotados da raiva figadal que n&atilde;o os deixa ver virtudes naqueles que n&atilde;o t&ecirc;m pensamentos iguais aos seus, mas poderiam ser bons parceiros para fazer a sociedade evoluir e proporcionar vida melhor a todos n&oacute;s. Nesse quadro adverso, n&atilde;o &eacute; demasiado rogar aos c&eacute;us: Deus, salve o Brasil...</p><p> Dirceu Cardoso Gon&ccedil;alves <a rel="nofollow" href="mailto:aspomilpm@terra.com.br">aspomilpm@terra.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PAULO GUEDES E A JUVENTUDE SEM TRABALHO </p><p>Paulo Guedes prop&otilde;e uma f&oacute;rmula original de tirar das ruas os jovens egressos de nossas organiza&ccedil;&otilde;es educacionais,&nbsp; frustrados por falta de mercado de trabalho: &ldquo;est&aacute;gios&rdquo; iniciais sem registro em carteira e &ocirc;nus trabalhistas, com uma paga em m&eacute;dia de R$ 500 a R$ 600 mensais. &Eacute; preciso que sejam servos da gleba antes de ingressar na classe m&eacute;dia burguesa. Mas, pelo amor de Deus, n&atilde;o se fale em emprego, porque logo surgem a OAB, os sindicatos, os comunistas:&nbsp;o bando de gente feliz da floresta de Sherwood, que rouba dos ricos para dar aos pobres, sob a lideran&ccedil;a de Robin Hood,&nbsp; no caos em que se transformara sua terra ante governos desp&oacute;ticos e ineptos. A&iacute; est&aacute; a criatividade sociol&oacute;gica do preposto bolsonarista. </p><p>Amadeu Garrido <a rel="nofollow" href="mailto:amadeugarridoadv@uol.com.br">amadeugarridoadv@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>&nbsp;*&nbsp; </p><br><p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/gilmar-mendes" class="n--noticias__tags__link">Gilmar Mendes</a><a href="https://tudo-sobre.estadao.com.br/lula-luiz-inacio-lula-da-silva" class="n--noticias__tags__link">Lula [Luiz In&aacute;cio Lula da Silva]</a><a href="https://tudo-sobre.estadao.com.br/sergio-moro" class="n--noticias__tags__link">S&eacute;rgio Moro</a><a href="https://tudo-sobre.estadao.com.br/coronavirus-vacina" class="n--noticias__tags__link">coronav&iacute;rus [vacina]</a><a href="https://tudo-sobre.estadao.com.br/paulo-guedes" class="n--noticias__tags__link">Paulo Guedes</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697">Entre em contato</a></p></div> <div class="row"> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,em-busca-da-estabilidade-politica,70003751949" title="Em busca da estabilidade política"> <h3 class="aside-lista-title">Em busca da estabilidade política</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,o-bicho-papao-do-comunismo,70003751843" title="O bicho-papão do comunismo"> <h3 class="aside-lista-title">O bicho-papão do comunismo</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,atracao-pelo-abismo,70003751833" title="Atração pelo abismo"> <h3 class="aside-lista-title">Atração pelo abismo</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,artigos-dos-leitores,forum-dos-leitores,70003759697","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3759697']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003758364" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003755565" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003754392" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003753261" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003752708" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003751987" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003750766" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003749448" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003748021" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003747004" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003759697%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook_26_06_2021.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>