<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787","titulo":"Fórum dos Leitores","produto":"Estadão","editoria":"Opinião","subeditoria":"Artigos dos Leitores","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3816787","midia":"Notícias","tags":"Paulo Guedes|Afeganistão [Ásia]|Taleban|Jair Bolsonaro|Dia da Independência [7 de setembro]|eleições 2022 presidente","autor":"Fórum dos Leitores"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/opiniao','opiniao'); DFP.pushTargetsDefault({"tags":"paulo-guedes,afeganistao-asia,taleban,jair-bolsonaro,dia-da-independencia-7-de-setembro,eleicoes-2022-presidente"}); }); </script> <title>F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo."><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo." ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo. "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="true" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-08-21T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Artigos dos Leitores", 'id_documento' : 'P_1.3816787', 'tags' : "Paulo Guedes;Afeganistão [Ásia];Taleban;Jair Bolsonaro;Dia da Independência [7 de setembro];eleições 2022 presidente", 'tipo_midia' : "Notícias", 'autor' : "Fórum dos Leitores" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/sw.js?v=1" as="script"><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3816787", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-08-21T03:00:00-03:00", "dateModified": "2021-08-21T03:00:00-03:00", "headline": "Fórum dos Leitores", "description": "Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo.", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Fórum dos Leitores" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js?6" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=estadao:home&utm_medium=display&utm_campaign=selo-header:c&utm_content=botao:free-trial::&utm_term=::::" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo" style="top: 2px !important; z-index: 15;"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3816787" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Artigos dos Leitores" data-guid="P_1.3816787" data-titulo="F&oacute;rum dos Leitores" data-tags="Paulo Guedes; Afeganist&atilde;o [&Aacute;sia]; Taleban; Jair Bolsonaro; Dia da Independ&ecirc;ncia [7 de setembro]; elei&ccedil;&otilde;es 2022 presidente" data-tipomidia="Not&iacute;cias" data-credito="F&oacute;rum dos Leitores" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">F&oacute;rum dos Leitores</h1> <h2 class="n--noticia__subtitle">Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo.</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=F%C3%B3rum+dos+Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3816787" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3816787"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> F&oacute;rum dos Leitores, O Estado de S.Paulo </div> <p> 21 de agosto de 2021 | 03h00 </p> </div> </div> <div class="n--noticia__content content"> <p>Economia </p><p>Pren&uacute;ncios de tempestade </p><p>Ao que tudo indica, o Brasil vai sofrer os efeitos de uma tempestade perfeita na sua economia. Fatores como a previs&atilde;o de crescimento menor nas duas maiores economias globais, EUA e China, resultante de preocupante contamina&ccedil;&atilde;o generalizada da variante delta, respons&aacute;vel tamb&eacute;m pela redu&ccedil;&atilde;o de produ&ccedil;&atilde;o de <em>chips</em> em alguns pa&iacute;ses do Sudeste Asi&aacute;tico, e a anunciada redu&ccedil;&atilde;o de atividade de montadoras importantes, como a Toyota, s&atilde;o alguns dos sinais que comp&otilde;em um cen&aacute;rio sombrio para as aspira&ccedil;&otilde;es econ&ocirc;micas do Pa&iacute;s. Aliado a essa perspectiva, temos por aqui uma ambiente pol&iacute;tico inst&aacute;vel, respons&aacute;vel por incertezas que impedem um volume sustent&aacute;vel de investimentos e favorecem um vi&eacute;s inflacion&aacute;rio, com desvaloriza&ccedil;&atilde;o crescente da nossa moeda. Como se diz no jarg&atilde;o naval, &ldquo;preparar o navio para mau tempo e peiar o material volante a bordo&rdquo;! </p><div class="limite-continuar-lendo"></div><p>PAULO ROBERTO GOTA&Ccedil; <a rel="nofollow" href="mailto:PRGOTAC@HOTMAIL.COM">PRGOTAC@HOTMAIL.COM</a> </p><p>RIO DE JANEIRO </p><p>* </p><p>Poliana </p><p>Ser&aacute; que o ministro Paulo Guedes ainda acha que a economia brasileira est&aacute; levantando voo? </p><p>ROBERT HALLER </p><p>S&Atilde;O PAULO </p><p>* </p><p>Desgoverno Bolsonaro </p><p>Cheiro de golpe? </p><p>O presidente Jair Bolsonaro inflama seus seguidores com clamores ardentes sobre a&ccedil;&otilde;es no 7 de Setembro. Que ele n&atilde;o se d&aacute; bem com democracia e liberdade de express&atilde;o, gosta &eacute; de poder totalit&aacute;rio, todos sabemos. Parece at&eacute; discurso do Taleban. E S&eacute;rgio Reis?! De cantor de sucesso a <em>insurgente taleban</em> contra as institui&ccedil;&otilde;es do Brasil. </p><p>S&Eacute;RGIO ECKERMANN PASSOS <a rel="nofollow" href="mailto:SEPASSOS@YAHOO.COM.BR">SEPASSOS@YAHOO.COM.BR</a> </p><p>PORTO FELIZ </p><p>* </p><p>O Afeganist&atilde;o &eacute; aqui </p><p>O que mais me chamou a aten&ccedil;&atilde;o no Afeganist&atilde;o foi a velocidade do avan&ccedil;o do Taleban. &Eacute; certo levantar a quest&atilde;o dos direitos humanos. Mas quando vejo num canal local um cl&eacute;rigo defendendo o tratamento precoce (para mim, ivermectina &eacute; boa para piolho, carrapato e verme) e alardeando superestimativa de casos de covid, com exemplo entre os seus fi&eacute;is, n&atilde;o devemos descartar um certo apoio da popula&ccedil;&atilde;o aos taleban. Afinal, entre n&oacute;s mesmos temos muitos desses exemplos. </p><p>M&Aacute;RCIO COSTA RODRIGUES <a rel="nofollow" href="mailto:MARCIOCR.GO@HOTMAIL.COM">MARCIOCR.GO@HOTMAIL.COM</a> </p><p>GOI&Acirc;NIA </p><p>* </p><p>Terceira via </p><p>Planejamento </p><p>Jo&atilde;o Doria e Rodrigo Maia est&atilde;o juntos no planejamento da terceira via que nos pode salvar das duas alternativas terr&iacute;veis que temos at&eacute; agora. Vamos apoiar esse movimento, que pode repor o Pa&iacute;s nos trilhos. </p><p>ALDO BERTOLUCCI <a rel="nofollow" href="mailto:ALDOBERTOLUCCI@GMAIL.COM">ALDOBERTOLUCCI@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Transi&ccedil;&atilde;o para a estabilidade </p><p>Com base na atua&ccedil;&atilde;o do Senado (<a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,a-moderacao-do-senado,70003813735"><em>A modera&ccedil;&atilde;o do Senado</em></a><em>, </em>18/8, A3) e tendo em vista reuni&atilde;o, esta semana, em Bras&iacute;lia, de dirigentes de nove partidos que buscam um nome de centro para a elei&ccedil;&atilde;o de 2022, poderia ocupar logo esse espa&ccedil;o a combativa senadora Simone Tebet (MDB-MS). Simone encarna o que analistas j&aacute; chamam de &ldquo;segunda via&rdquo; &ndash; op&ccedil;&atilde;o que deixa em segundo plano a polariza&ccedil;&atilde;o Lula-Bolsonaro &ndash;, reunindo plenas condi&ccedil;&otilde;es para frear o retrocesso imposto por Bolsonaro ao Pa&iacute;s e proporcionar a necess&aacute;ria transi&ccedil;&atilde;o para a estabilidade que merecemos. </p><p>MARIA LUCIA RUHNKE JORGE <a rel="nofollow" href="mailto:MLUCIA.RJORGE@GMAIL.COM">MLUCIA.RJORGE@GMAIL.COM</a> </p><p>PIRACICABA </p><p>* </p><p>Valores e princ&iacute;pios </p><p>Aldo Rebelo se lan&ccedil;a &agrave; Presid&ecirc;ncia <a href="https://digital.estadao.com.br/o-estado-de-s-paulo/20210820/281758452368462">(&ldquo;Minha agenda n&atilde;o &eacute; identit&aacute;ria nem da guerra cultural&rdquo;</a>,20/8, A7). Nem esquerda, nem direita, nem centro, mas independente, buscando servir &agrave; &ldquo;necessidade de retomar o desenvolvimento, combater a desigualdade, valorizando a democracia&rdquo;. Isso bastaria como programa para a Na&ccedil;&atilde;o. Mas Rebelo extrapola essa ess&ecirc;ncia. Em 2011, representando a ind&uacute;stria imobili&aacute;ria, defendi ideias perante esse ilustre alagoano, ent&atilde;o relator do C&oacute;digo Florestal &ndash; aprovado posteriormente como Lei 12.651/2012. Na interlocu&ccedil;&atilde;o foi sempre incans&aacute;vel defensor do di&aacute;logo e da concilia&ccedil;&atilde;o em torno de valores patri&oacute;ticos e humanos, da sustentabilidade, com respeito &agrave; ci&ecirc;ncia e &agrave; moderna tecnologia. Pautava-se sempre por sensatez, educa&ccedil;&atilde;o e defesa do leg&iacute;timo processo legislativo. Transmitia honradez. Vejo com j&uacute;bilo a entrada no debate eleitoral desse homem s&aacute;bio, que caminhou desde a origem humilde e a filia&ccedil;&atilde;o ao comunismo para destinos ligados &agrave; modernidade e ao desenvolvimento, com liberdade para quem empreende. Digno e sensato, respeita os s&iacute;mbolos do passado, como os bandeirantes, e as ferramentas do futuro, a exemplo de ferrovias e biotecnologia. Confio que trar&aacute; &agrave; pauta eleitoral dois itens essenciais, hoje olvidados: os bons princ&iacute;pios e os valores morais. </p><p>JO&Atilde;O CRESTANA <a rel="nofollow" href="mailto:JBAT@TORREAR.COM.BR">JBAT@TORREAR.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Diferente do que est&aacute; a&iacute; </p><p>&Agrave; espera da terceira via, minha sugest&atilde;o &eacute; de o dr. Sergio Moro se candidatar e procurar o sr. &Aacute;lvaro Dias para ser o seu vice. No m&iacute;nimo, seria uma alternativa ao que est&aacute; a&iacute;, somente de profissionais da pol&iacute;tica. </p><p>CARLOS ALBERTO DUARTE <a rel="nofollow" href="mailto:CARLOSADU@YAHOO.COM.BR">CARLOSADU@YAHOO.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Altern&acirc;ncia no poder </p><p>Esclarecimento </p><p>N&atilde;o &eacute; verdadeira a afirma&ccedil;&atilde;o em editorial (18/8, A3) de que &ldquo;o ent&atilde;o candidato A&eacute;cio Neves (PSDB) n&atilde;o reconheceu a vit&oacute;ria de Dilma Rousseff (PT)&rdquo;. A verdade &eacute; o oposto. Assim que o resultado eleitoral foi divulgado pelo TSE, cumpri todos os ritos democr&aacute;ticos e republicanos: telefonei para minha advers&aacute;ria cumprimentando-a pela vit&oacute;ria e fiz um pronunciamento p&uacute;blico, acompanhado por toda a imprensa, ao lado de minha esposa e diversos companheiros, reconhecendo a derrota e desejando &ecirc;xito &agrave; vencedora. O pr&oacute;prio <strong>Estado</strong> noticiou esse fato naquela mesma noite de domingo: <em>Tucano cumprimenta Dilma pela vit&oacute;ria, prega a reconcilia&ccedil;&atilde;o e diz que est&aacute; &lsquo;mais vivo do que nunca&rsquo;: &lsquo;combati o bom combate&rsquo;</em>. Iniciativas posteriores tomadas pelo PSDB se deram dentro das normas democr&aacute;ticas previstas por nosso sistema jur&iacute;dico e nunca significaram o n&atilde;o reconhecimento do resultado eleitoral. </p><p>A&Eacute;CIO NEVES, deputado federal </p><p>BRAS&Iacute;LIA </p><p>* </p><p><strong>_____________________________________________________</strong> </p><p><strong><em>Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br</em></strong> </p><br><p>O PRESIDENTE CONTRA A VACINA </p><p>O presidente Jair Bolsonaro voltou a criticar a vacina&ccedil;&atilde;o do Estado de S&atilde;o Paulo com o imunizante Coronavac e, em entrevista a uma r&aacute;dio de Cuiab&aacute;, afirmou, de forma equivocada e sem comprova&ccedil;&atilde;o cient&iacute;fica, que &ldquo;quem tomou Coronavac est&aacute; morrendo&rdquo;. Mas ser&aacute; que nenhuma institui&ccedil;&atilde;o republicana conseguir&aacute; impedir o presidente-abobalhado de transformar o Brasil, finalmente, num grande circo de palha&ccedil;os e palha&ccedil;adas? Nariz vermelho de bobo todos n&oacute;s j&aacute; portamos em nossa cara de tacho, por&eacute;m tudo tem limites e, a demorar mais, periga o caos social surgir a partir dos achincalhes e humilha&ccedil;&otilde;es que este senhor presidente, desequilibrado e mal intencionado, espalha aos quatro ventos, respingando na nossa dignidade e retid&atilde;o moral como cidad&atilde;os eleitores desrespeitados. </p><p>Marcelo G. Jorge Feres <a rel="nofollow" href="mailto:marcelo.gomes.jorge.feres@gmail.com">marcelo.gomes.jorge.feres@gmail.com</a> </p><p>Rio de Janeiro </p><p>* </p><p>MALEDIC&Ecirc;NCIA E IGNOR&Acirc;NCIA </p><p>A maledic&ecirc;ncia e a ignor&acirc;ncia de Bolsonaro foram acrescidas de mais uma grande mentira ao seu repert&oacute;rio, quando disse: &ldquo;Quem tomou a vacina Coronavac do Doria est&aacute; morrendo&rdquo;. Esta criatura de m&aacute; &iacute;ndole deveria saber que n&atilde;o existe nenhuma vacina com 100% de efic&aacute;cia. Afinal, tem <em>gente</em> que toma cloroquina e ivermectina, al&eacute;m da falsa propaganda de que, se for um atleta, no dia seguinte est&aacute; curado e nem virou jacar&eacute;. Milagres acontecem! </p><p>J&uacute;lio Roberto Ayres Brisola <a rel="nofollow" href="mailto:jrobrisola@uol.com.br">jrobrisola@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>CONTRA O USO DE M&Aacute;SCARA </p><p>Em meio &agrave; tenebrosa pandemia que j&aacute; ceifou a vida de cerca de 600 mil (!) pessoas sob o genocida, irrespons&aacute;vel e negacionista desgoverno Bolsonaro, o sofr&iacute;vel ministro da Sa&uacute;de, Marcelo Queiroga, que h&aacute; apenas dois meses, em junho, defendeu o uso de m&aacute;scaras em depoimento &agrave; CPI da Covid, acaba de declarar, sem corar, ser contra o protetor facial e a aplica&ccedil;&atilde;o de multa para quem n&atilde;o us&aacute;-lo. Como se viu, caiu a sua m&aacute;scara. Lament&aacute;vel! </p><p>J. S. Decol <a rel="nofollow" href="mailto:decoljs@gmail.com">decoljs@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>SICOFANTAS &amp; SACRIPANTAS </p><p>Mais um ministro da Sa&uacute;de &ldquo;um manda, o outro obedece&rdquo;, Marcelo Queiroga vai pelo mesmo mantra do general Pazuello. M&eacute;dico e a favor das vacinas e do uso de m&aacute;scaras, agora, para se manter afinado com o chefe do cl&atilde; dos sacripantas e n&atilde;o perder o cargo, vira um sicofanta. Um bando de canalhas sem car&aacute;ter e sem nenhum sentimento de empatia para com o povo brasileiro. </p><p>Paulo Sergio Arisi <a rel="nofollow" href="mailto:paulo.arisi@gmail.com">paulo.arisi@gmail.com</a> </p><p>Porto Alegre </p><p>* </p><p>O PARECER DA SUBPROCURADORA </p><p>Vice-presidente da CPI da Covid vai ingressar com representa&ccedil;&atilde;o contra Lind&ocirc;ra Ara&uacute;jo no Conselho Nacional do Minist&eacute;rio P&uacute;blico (CNMP). Afinal, o que esta senhora entende de Medicina para ter feito um <a href="https://politica.estadao.com.br/blogs/fausto-macedo/pgr-stf-bolsonaro-nao-cometeu-crime-sem-mascara-aglomeracao/">relat&oacute;rio t&atilde;o absurdo sobre o uso de m&aacute;scaras</a>?&nbsp;&nbsp;&nbsp;&nbsp; </p><p>&nbsp;Robert Haller </p><p>&nbsp;S&atilde;o Paulo </p><p>* </p><p>IRRESPIR&Aacute;VEL </p><p>A jornalista Ros&acirc;ngela Bittar, em seu artigo publicado no <strong>Estad&atilde;o </strong>de 18/8 com t&iacute;tulo <em><a href="https://politica.estadao.com.br/noticias/geral,angustia,70003813898">Ang&uacute;stia</a></em>, diz que o ar em Bras&iacute;lia est&aacute; irrespir&aacute;vel &ndash; l&oacute;gico que em consequ&ecirc;ncia das a&ccedil;&otilde;es desastrosas de Jair Bolsonaro. Mas este ar est&aacute; irrespir&aacute;vel em todo o Pa&iacute;s, porque temos um presidente que abandonou seu dever de governar e diariamente afronta a Na&ccedil;&atilde;o. N&atilde;o se preocupa com os milh&otilde;es de desempregados, com a pobreza. Menos ainda respeita a ci&ecirc;ncia e as mais de 570 mil mortes pela covid-19. Tamb&eacute;m o meio ambiente e a &aacute;rea da Educa&ccedil;&atilde;o est&atilde;o abandonados, e ainda flerta com um regime de exce&ccedil;&atilde;o. Ou seja, Bolsonaro, em seu del&iacute;rio di&aacute;rio, somente visa a desrespeitar as nossas institui&ccedil;&otilde;es e ofender seus opositores. &Eacute; investigado por v&aacute;rios crimes, at&eacute; por corrup&ccedil;&atilde;o no Minist&eacute;rio da Sa&uacute;de, e pode ser indiciado tamb&eacute;m pelo grave crime de adultera&ccedil;&atilde;o de documentos, como confirmado por um membro do Tribunal de Contas da Uni&atilde;o (TCU) na CPI da Pandemia. Neste show de horrores de Bolsonaro, tenho minhas d&uacute;vidas se basta o que escreve a jornalista, que &ldquo;conv&eacute;m deixar que Bolsonaro se enrole na sua pr&oacute;pria teia e consuma seu pr&oacute;prio veneno&rdquo;. N&atilde;o d&aacute; para esperar mais! Precisamos dar um basta nas loucuras do presidente, que n&atilde;o tem mais condi&ccedil;&atilde;o de continuar no comando da Na&ccedil;&atilde;o. Urge respirar respeito &agrave; democracia, ao desenvolvimento econ&ocirc;mico e social. A teia de veneno de Bolsonaro est&aacute; prejudicando a vida de 212 milh&otilde;es de brasileiros. </p><p>Paulo Panossian <a rel="nofollow" href="mailto:paulopanossian@hotmail.com">paulopanossian@hotmail.com</a> </p><p>S&atilde;o Carlos </p><p>* </p><p>DESDE SEMPRE </p><p>O combust&iacute;vel pol&iacute;tico de Jair Bolsonaro sempre foi o conflito, logo, nenhuma iniciativa de harmonia entre os Poderes vai vingar. S&oacute; que ele n&atilde;o percebe que &eacute; o lado fr&aacute;gil. Vai perder, &eacute; s&oacute; uma quest&atilde;o de tempo. </p><p>Luiz Frid <a rel="nofollow" href="mailto:fridluiz@gmail.com">fridluiz@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>ABSOLUTAMENTE IN&Uacute;TIL </p><p>O jornalista William Waack escreveu a mais <a href="https://politica.estadao.com.br/noticias/geral,restou-a-confusao,70003815092">l&uacute;cida e real avalia&ccedil;&atilde;o</a> sobre o presidente da Rep&uacute;blica: &ldquo;Bolsonaro &eacute; um personagem transparente, que n&atilde;o esconde o que vai pela sua cabe&ccedil;a, n&atilde;o importa se habitada por del&iacute;rios, fantasias, teorias abjetas, explica&ccedil;&otilde;es absurdas e imbecis&rdquo;. Nesse sentido, tem completa raz&atilde;o o presidente do STF, Luiz Fux, em desmarcar reuni&atilde;o com Bolsonaro para discutir qualquer assunto. &Eacute; absolutamente in&uacute;til, pois saindo de l&aacute; ele ignora tudo o que foi conversado. </p><p>Abel Pires&#8203; Rodrigues <a rel="nofollow" href="mailto:abel@knn.com.br">abel@knn.com.br</a> </p><p>Rio de Janeiro </p><p>* </p><p>O SONHO BOLSONAR </p><p>Os pr&oacute;ximos cinco anos s&atilde;o vitais para Jair Bolsonaro concluir a domestica&ccedil;&atilde;o do STF, driblar a Justi&ccedil;a, evitando cadeias na fam&iacute;lia, e garantir o apoio da maioria das For&ccedil;as Armadas, para finalmente estabelecer o sonho dos Bolsonaros: uma &ldquo;democracia&rdquo; din&aacute;stica, a cada 4 anos um Bolsonaro eleito ou reeleito. &Eacute; a Dinastia Bolsonar, vers&atilde;o brasileira da norte-coreana. Por outro lado, o Legislativo, dominado por um Centr&atilde;o cada vez mais parceiro da dinastia, iria dizimar qualquer oposi&ccedil;&atilde;o e aperfei&ccedil;oar nossa Constitui&ccedil;&atilde;o para adapt&aacute;-la ao novo modelo din&aacute;stico. Enquanto Bolsonaro contava com pesquisas amplamente favor&aacute;veis &agrave; sua reelei&ccedil;&atilde;o em 2022, mantinha-se mais calmo, com bobagens sem muita import&acirc;ncia; quando o quadro piorou, demonstrando finalmente uma maioria de olhos e ouvidos abertos neste nosso Brasil, assustou-se a ponto de abrir todas as suas cartas na mesa, iniciando a cartada final. N&atilde;o h&aacute; mais desculpas, nada a buscar. Quem est&aacute; com ele n&atilde;o pode alegar ignor&acirc;ncia, &eacute; admira&ccedil;&atilde;o, interesse ou burrice. Enquanto n&atilde;o sai um impedimento (que &eacute; a solu&ccedil;&atilde;o mais r&aacute;pida e talvez melhor), o desgoverno, a pandemia e at&eacute; o clima v&ecirc;m destruindo nosso pa&iacute;s. Sem ele, a &uacute;nica sa&iacute;da que nos resta &eacute; uma milagrosa terceira via. </p><p>Luiz Ribeiro Pinto <a rel="nofollow" href="mailto:brasilcat@uol.com.br">brasilcat@uol.com.br</a> </p><p>Ribeir&atilde;o Preto </p><p>* </p><p>CAMINHO </p><p>O <strong>Estad&atilde;o</strong> de domingo (15/8) aponta o caminho para a supera&ccedil;&atilde;o da crise atual. Primeiro, o professor <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,a-biblia-nao-e-a-constituicao,70003811047">Celso Lafer</a> ressalta a import&acirc;ncia da laicidade e, por consequ&ecirc;ncia, da pluralidade que, paradoxalmente, resulta da prote&ccedil;&atilde;o &agrave; individualidade como valor central de nosso sistema pol&iacute;tico. Nesse sentido, talvez a mais importante pergunta que deve ser dirigida ao sr. Andr&eacute; Mendon&ccedil;a na sabatina a que se submeter&aacute; no Senado &eacute; se ele atender&aacute; ao bizarro pedido do presidente da Rep&uacute;blica de iniciar as sess&otilde;es no STF com uma ora&ccedil;&atilde;o. Segundo, o encontro entre o ministro Barroso e o vice-presidente Mour&atilde;o. A t&atilde;o sonhada terceira via, que congregue todos as for&ccedil;as progressistas e modernas de nosso pa&iacute;s, encontra-se em pot&ecirc;ncia nas institui&ccedil;&otilde;es empossadas. S&oacute; n&atilde;o a v&ecirc; quem n&atilde;o quer. Infelizmente, como j&aacute; ponderou diversas vezes o candidato Ciro Gomes, a quem tive o prazer de conhecer em Harvard, o PT e seus l&iacute;deres, em raz&atilde;o de seu esp&iacute;rito de escorpi&atilde;o, e, creio, os l&iacute;deres do Centr&atilde;o, por seu fisiologismo, n&atilde;o se encontram preparados para ou desejam participar ou liderar esse processo vital. A enxurrada de votos em favor do voto impresso no Congresso demonstra a falta de sintonia de nossos representantes com o momento atual. O presidente da C&acirc;mara j&aacute; tirou a m&atilde;o do bot&atilde;o amarelo h&aacute; tempos. Como ponderou <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,esquerda-positiva-a-hora-e-a-vez,70003811050">Luiz S&eacute;rgio Henriques</a>, somente as for&ccedil;as verdadeiramente democr&aacute;ticas, que coloquem os interesses da Na&ccedil;&atilde;o e de seu povo acima de projetos particulares de poder, podem retirar-nos desta barra funda em que nos metemos. </p><p>Michael Altit <a rel="nofollow" href="mailto:michael.altit@maltit.com.br">michael.altit@maltit.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>&lsquo;A B&Iacute;BLIA N&Atilde;O &Eacute; A CONSTITUI&Ccedil;&Atilde;O&rsquo; </p><p>Manifesto aqui meu aplauso pelo brilhante artigo publicado no <em>Espa&ccedil;o Aberto</em> de domingo, 15 de agosto de 2021, &agrave; p&aacute;gina 2 do primeiro caderno do prestigioso jornal <strong>O Estado de S.Paulo</strong>. Com clareza e objetividade, defende o ilustre professor em&eacute;rito da Faculdade de Direito da USP Celso Lafer, ex-ministro das Rela&ccedil;&otilde;es Exteriores do governo brasileiro, a laicidade do Estado que tem caracterizado todas as nossas Constitui&ccedil;&otilde;es desde 1891. Como lembra o autorizado titular de Filosofia do Direito, a letra e o esp&iacute;rito do<em> Evangelho</em> afirmam &ldquo;Dai a C&eacute;sar o que &eacute; de C&eacute;sar e a Deus o que &eacute; de Deus&rdquo; (<em>Mateus</em>, 22,15-21) quebrando a identifica&ccedil;&atilde;o entre pol&iacute;tica e religi&atilde;o, situa&ccedil;&atilde;o pr&oacute;pria do Estado na Era Antiga. Mais tarde, esse princ&iacute;pio foi uma das bandeiras do liberalismo cl&aacute;ssico na luta contra o absolutismo nos s&eacute;culos 17 e 18. Dele decorrem, como salienta o autor, o direito &agrave; liberdade de cren&ccedil;a, &agrave; pluralidade de pensamento em mat&eacute;ria pol&iacute;tica, filos&oacute;fica, enfim, todos os direitos consagrados na Constitui&ccedil;&atilde;o de todos os pa&iacute;ses democr&aacute;ticos, a que acrescentamos sua confirma&ccedil;&atilde;o na Declara&ccedil;&atilde;o Universal dos Direitos Humanos, de 1948. O artigo vem salientar o perigo de um retrocesso se o crit&eacute;rio para escolha de um ministro para o Supremo Tribunal Federal levar em conta o fato de ser algu&eacute;m &ldquo;terrivelmente evang&eacute;lico&rdquo;. Fica aqui meu entusi&aacute;stico apoio a t&atilde;o oportuno artigo. </p><p>Cl&aacute;udio de Cicco <a rel="nofollow" href="mailto:claudiodecicco@uol.com.br">claudiodecicco@uol.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>S&Oacute; NOS RESTA O SENADO </p><p>A n&oacute;s, brasileiros com algum senso de responsabilidade e democracia, resta confiar na lucidez do Senado. J&aacute; que n&atilde;o podemos contar com a C&acirc;mara de Arthur Lira, o trator dos retrocessos, com a polui&ccedil;&atilde;o dos partidos &ndash; ver Novo e PSDB na vota&ccedil;&atilde;o do voto impresso &ndash;, a Procuradoria-Geral da Rep&uacute;blica com Augusto Aras, absolutamente entregue aos bandidos e &agrave; prote&ccedil;&atilde;o da <em>famil&iacute;cia</em>, em troca da indica&ccedil;&atilde;o para continuar no cargo, e com os militares comprados pelo presidente com cargos e $, alguns incapazes e muitos suspeitos de alta bandidagem, al&eacute;m de os chefes serem vassalos de um ser insano. Caberia ao Senado vetar a segunda indica&ccedil;&atilde;o de Aras, que j&aacute; comprovou a que veio, e &eacute; muito importante que Andr&eacute; Mendon&ccedil;a, apoiado por Michelle, a condecorada, e por Z&eacute; Dirceu, o petista do mensal&atilde;o, seja barrado para o STF. A coisa boa do momento &eacute; o trabalho magn&iacute;fico da CPI da Covid, escancarando as mal&eacute;ficas proezas deste desgoverno. A atua&ccedil;&atilde;o do STF, principalmente Luiz Fux, Alexandre de Moraes e Lu&iacute;s Roberto Barroso, vem mostrando firmeza ao defenderem o Estado de Direito, que Bolsonaro faz quest&atilde;o de afrontar dia ap&oacute;s dia. Agosto ainda n&atilde;o acabou. </p><p>Cec&iacute;lia Centuri&oacute;n <a rel="nofollow" href="mailto:ceciliacenturion.g@gmail.com">ceciliacenturion.g@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>CPI DA COVID &ndash; A MINA IVERMECTINA </p><p>Confessado na CPI da Covid-19 o faturamento fabuloso obtido pela Vitamedic com a ivermectina, com crescimento de 29 vezes verificado ap&oacute;s a alardeada recomenda&ccedil;&atilde;o do titular da Presid&ecirc;ncia da Rep&uacute;blica para o uso preventivo desse medicamento ineficaz, que apregoou para sanar a coronav&iacute;rus. O que n&atilde;o veio a lume &eacute; se e quando ser&aacute; transferida aos cofres do capit&atilde;o sua participa&ccedil;&atilde;o no fabuloso incremento &shy;&ndash; se &eacute; que ainda n&atilde;o o foi indiretamente, como, apenas a t&iacute;tulo de exemplo, poderia ter ocorrido atrav&eacute;s da suspeita opera&ccedil;&atilde;o de compra e venda do im&oacute;vel brasiliense do n.&ordm; 1, senador Fl&aacute;vio Bolsonaro, at&eacute; hoje ainda envolta nas brumas das nuvens cinzentas que a obscurecem. Afinal, fica tudo em fam&iacute;lia. </p><p>Lairton Costa <a rel="nofollow" href="mailto:lairton.costa@yahoo.com">lairton.costa@yahoo.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>SIL&Ecirc;NCIO QUE RESPONDE </p><p>Os senadores da CPI, um delegado entre eles, sabendo que os interrogados t&ecirc;m direito de ficar calados, n&atilde;o poderiam articular perguntas cujo uso de tal direito seria uma clara resposta a elas? &Eacute; t&atilde;o dif&iacute;cil? </p><p>C&aacute;ssio M. de Rezende e Camargos <a rel="nofollow" href="mailto:cassiocam@terra.com.br">cassiocam@terra.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>FRANCISCANO </p><p>Inacredit&aacute;vel e pornogr&aacute;fico. Tirem as crian&ccedil;as da sala. &Eacute; o fim da picada. A demagogia e a hipocrisia n&atilde;o podem vencer o bom senso nem debochar da intelig&ecirc;ncia alheia. Nesse sentido, o p&acirc;ndego, repetitivo e bolorento senador Eduardo Gir&atilde;o (Podemos-CE) criticou, na CPI da Pandemia, a quebra de sigilo de blogueiro bolsonarista que afronta a Constitui&ccedil;&atilde;o, defende invas&otilde;es do Congresso e do Supremo Tribunal Federal e amea&ccedil;a ministros de tribunais superiores. O argumento tendencioso e pat&eacute;tico do senador que se julga enviado de Alan Kardec &eacute; de corar santos de igrejas: preservar a todo custo a liberdade de express&atilde;o. Na mesma reuni&atilde;o do colegiado, o senador Otto Alencar (PSD-BA) protestou e repudiou os insultos do deputado Eduardo Bolsonaro (PSL-SP) ao presidente da CPI da Pandemia, senador Omar Aziz (PSD-AM). A seu ver, &ldquo;covardes e canalhas que se escondem atr&aacute;s do computador n&atilde;o merecem respeito&rdquo;. </p><p>Vicente Limongi Netto <a rel="nofollow" href="mailto:limonginetto@hotmail.com">limonginetto@hotmail.com</a> </p><p>Bras&iacute;lia </p><p>* </p><p>SEM MORAL </p><p>A crise da pandemia foi seguramente mal conduzida pelo governo. No entanto, qualquer acusa&ccedil;&atilde;o feita pelo relator da CPI, pelo seu pr&oacute;prio hist&oacute;rico, mesmo que ver&iacute;dica, nasce desmoralizada. &Eacute; o roto falando dos rasgados. </p><p>Ely Weinstein <a rel="nofollow" href="mailto:elyw@terra.com.br">elyw@terra.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PARA N&Atilde;O NOS ESQUECERMOS </p><p>A CPI da Covid nos faz lembrar o quanto o Brasil &eacute; &ldquo;loteado&rdquo; para que grupos pol&iacute;ticos levem vantagens econ&ocirc;micas. O destaque agora &eacute; a Sa&uacute;de, que est&aacute; sob o dom&iacute;nio de pol&iacute;ticos que criminosamente desviam recursos daquela Pasta num momento t&atilde;o tr&aacute;gico para o povo brasileiro. Essa &eacute; uma pr&aacute;tica costumeira em todos os governos. Se o chefe do governo n&atilde;o cede, seu mandato fica ingovern&aacute;vel. O caso mais jocoso &eacute; daquele deputado federal que assumiu a presid&ecirc;ncia da Casa e, em troca de sua submiss&atilde;o ao governo federal, pediu o controle de uma diretoria da Petrobr&aacute;s, &ldquo;aquela que fura po&ccedil;o e acha petr&oacute;leo&rdquo;, segundo ele. </p><p>Jorge de Jesus Longato <a rel="nofollow" href="mailto:financeiro@cestadecompras.com.br">financeiro@cestadecompras.com.br</a> </p><p>Mogi Mirim </p><p>* </p><p>ESTRAT&Eacute;GIA MUITO ARRISCADA </p><p>A variante delta do coronav&iacute;rus &eacute; uma realidade no mundo e no Brasil tamb&eacute;m, n&atilde;o h&aacute; mais d&uacute;vida. V&aacute;rios Estados da Federa&ccedil;&atilde;o e munic&iacute;pios paulistas j&aacute; reconheceram isso e tomaram provid&ecirc;ncias. &Eacute; estranho, portanto, que tanto o governador Jo&atilde;o Doria como o prefeito Ricardo Nunes estejam caminhando no sentido exatamente contr&aacute;rio, flexibilizando as restri&ccedil;&otilde;es de forma galopante como se a pandemia tivesse chegado ao fim. Acreditar que somente a estrutura hospitalar &eacute; suficiente para resolver a nova onda &eacute; estrat&eacute;gia temer&aacute;ria e question&aacute;vel do ponto de vista da boa pr&aacute;tica m&eacute;dica da preven&ccedil;&atilde;o. A maioria dos internados por covid-19 &eacute; de idosos, muitos deles j&aacute; vacinados, e os &oacute;bitos est&atilde;o em ascens&atilde;o. Tamanha precipita&ccedil;&atilde;o pode custar caro, n&atilde;o para o governador ou o prefeito, mas para a popula&ccedil;&atilde;o suscet&iacute;vel. </p><p>Luciano Harary, m&eacute;dico <a rel="nofollow" href="mailto:lharary@hotmail.com">lharary@hotmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>A ORDEM DOS EVENTOS </p><p>Depois da queda de Cabul, Joe Biden anunciou que vai manter as tropas no Afeganist&atilde;o at&eacute; que todos os americanos sejam retirados de l&aacute;. Se tivesse feito esse an&uacute;ncio antes da invas&atilde;o de Cabul pelo Taleban, teria conseguido posterg&aacute;-la at&eacute; ter evacuado ordenadamente n&atilde;o s&oacute; os americanos, como uma s&eacute;rie de pessoas que correm iminente risco de vida. </p><p>Jorge A. Nurkin <a rel="nofollow" href="mailto:jorge.nurkin@gmail.com">jorge.nurkin@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p><em>SHAME ON YOU, JOE</em> </p><p>O.k., os EUA n&atilde;o poderiam ficar para sempre no Afeganist&atilde;o. O.k., o ex&eacute;rcito afeg&atilde;o derreteu sozinho. Mas Joe Biden poderia ter tido mais pulso na sa&iacute;da. Abrir as pernas para o Taleban e deixar estrangeiros e afeg&atilde;os &ndash; que colaboraram com os americanos &ndash; &agrave; pr&oacute;pria sorte no novo emirado foi um ato de trai&ccedil;&atilde;o. Biden poderia ter planejado melhor a sa&iacute;da. Agiu como um covarde. </p><p>S&eacute;rgio Eckermann Passos <a rel="nofollow" href="mailto:sepassos@yahoo.com.br">sepassos@yahoo.com.br</a> </p><p>Porto Feliz</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/paulo-guedes" class="n--noticias__tags__link">Paulo Guedes</a><a href="https://tudo-sobre.estadao.com.br/afeganistao-asia" class="n--noticias__tags__link">Afeganist&atilde;o [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/taleban" class="n--noticias__tags__link">Taleban</a><a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" class="n--noticias__tags__link">Jair Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/dia-da-independencia-7-de-setembro" class="n--noticias__tags__link">Dia da Independ&ecirc;ncia [7 de setembro]</a><a href="https://tudo-sobre.estadao.com.br/eleicoes-2022-presidente" class="n--noticias__tags__link">elei&ccedil;&otilde;es 2022 presidente</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787">Entre em contato</a></p></div> <div class="row"> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,em-busca-de-conflito,70003812741" title="Em busca de conflito"> <h3 class="aside-lista-title">Em busca de conflito</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,a-pec-dos-precatorios-e-o-verdadeiro-meteoro,70003812645" title="A PEC dos Precatórios é o verdadeiro meteoro"> <h3 class="aside-lista-title">A PEC dos Precatórios é o verdadeiro meteoro</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,o-fmi-e-o-voo-de-galinha,70003812763" title="O FMI e o voo de galinha"> <h3 class="aside-lista-title">O FMI e o voo de galinha</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,artigos-dos-leitores,forum-dos-leitores,70003816787","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3816787']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div id="container-proximas-materias" class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816015" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003814750" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003813533" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003812659" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003811846" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003811196" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003810330" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003809225" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003807731" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003806624" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><script> var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); };</script><script src="https://acesso.estadao.com.br/paywall/v2/js/sw.js?v=1" type="text/javascript" onerror="loadHardPW()"></script><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003816787%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(410).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>