<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549","titulo":"Os bons resultados da arrecadação","produto":"Estadão","editoria":"Opinião","subeditoria":"Editorial Econômico","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3827549","midia":"Notícias","tags":"Paulo Guedes|imposto|Receita Federal","autor":"Notas & Informações"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/opiniao','opiniao'); DFP.pushTargetsDefault({"tags":"paulo-guedes,imposto,receita-federal"}); }); </script> <title>Os bons resultados da arrecada&ccedil;&atilde;o - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Receita com impostos e contribui&ccedil;&otilde;es alcan&ccedil;ou R$ 171,27 bilh&otilde;es em julho, o mais alto para o m&ecirc;s desde o in&iacute;cio da s&eacute;rie hist&oacute;rica, em 1995"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Os bons resultados da arrecada&ccedil;&atilde;o - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/6/1614209415965.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Receita com impostos e contribui&ccedil;&otilde;es alcan&ccedil;ou R$ 171,27 bilh&otilde;es em julho, o mais alto para o m&ecirc;s desde o in&iacute;cio da s&eacute;rie hist&oacute;rica, em 1995" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Os bons resultados da arrecada&ccedil;&atilde;o - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="Receita com impostos e contribui&ccedil;&otilde;es alcan&ccedil;ou R$ 171,27 bilh&otilde;es em julho, o mais alto para o m&ecirc;s desde o in&iacute;cio da s&eacute;rie hist&oacute;rica, em 1995 "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/5/6/1614209415965.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="true" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-09-01T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Editorial Econômico", 'id_documento' : 'P_1.3827549', 'tags' : "Paulo Guedes;imposto;Receita Federal", 'tipo_midia' : "Notícias", 'autor' : "Notas & Informações" };</script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=34-08-21" as="script"><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-09-01T03:00:00-03:00", "dateModified": "2021-09-01T03:00:00-03:00", "headline": "Os bons resultados da arrecadação", "description": "Receita com impostos e contribuições alcançou R$ 171,27 bilhões em julho, o mais alto para o mês desde o início da série histórica, em 1995", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/6/1614209415965.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/6/1614209415965.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/6/1614209415965.jpg" ]}, "author": { "@type": "Person", "name": "Notas &amp; Informações" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js?6" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=estadao:home&utm_medium=display&utm_campaign=selo-header:c&utm_content=botao:free-trial::&utm_term=::::" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo" style="top: 2px !important; z-index: 15;"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Os+bons+resultados+da+arrecada%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Os bons resultados da arrecadação%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549" data-title="Os bons resultados da arrecadação">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Os bons resultados da arrecadação%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Os bons resultados da arrecadação&amp;body=Os bons resultados da arrecadação - https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3827549" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549" data-tipo="Noticia" data-modulos="Foto" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Editorial Econ&ocirc;mico" data-guid="P_1.3827549" data-titulo="Os bons resultados da arrecada&ccedil;&atilde;o" data-tags="Paulo Guedes; imposto; Receita Federal" data-tipomidia="Not&iacute;cias" data-credito="Notas &amp; Informa&ccedil;&otilde;es" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Os bons resultados da arrecada&ccedil;&atilde;o</h1> <h2 class="n--noticia__subtitle">Receita com impostos e contribui&ccedil;&otilde;es alcan&ccedil;ou R$ 171,27 bilh&otilde;es em julho, o mais alto para o m&ecirc;s desde o in&iacute;cio da s&eacute;rie hist&oacute;rica, em 1995</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Os+bons+resultados+da+arrecada%C3%A7%C3%A3o%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Os+bons+resultados+da+arrecada%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Os bons resultados da arrecadação&amp;body=Os bons resultados da arrecadação - https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3827549" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3827549"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Notas &amp; Informa&ccedil;&otilde;es, O Estado de S.Paulo </div> <p> 01 de setembro de 2021 | 03h00 </p> </div> </div> <div class="n--noticia__content content"> <img class="opiniao-imagem-capitalize" src="https://statics.estadao.com.br/s2016/portal/img/opiniao/exlibris-opiniao.jpg" /><p>Excepcionalmente bons, e poderiam ter sido melhores, se n&atilde;o tivesse havido compensa&ccedil;&otilde;es extraordin&aacute;rias. Os n&uacute;meros exuberantes da arrecada&ccedil;&atilde;o tribut&aacute;ria federal em julho justificam essa avalia&ccedil;&atilde;o.&nbsp;<a rel="nofollow" data-saferedirecturl="https://www.google.com/url?q=https://www.gov.br/receitafederal/pt-br/acesso-a-informacao/dados-abertos/receitadata/arrecadacao/relatorios-do-resultado-da-arrecadacao/arrecadacao-2021/julho2021/analise-mensal-jul-2021.pdf&amp;source=gmail&amp;ust=1630551140204000&amp;usg=AFQjCNGhowWf75y5e3ug5YavjyUP2W4snQ" href="https://www.gov.br/receitafederal/pt-br/acesso-a-informacao/dados-abertos/receitadata/arrecadacao/relatorios-do-resultado-da-arrecadacao/arrecadacao-2021/julho2021/analise-mensal-jul-2021.pdf" target="_blank"><strong>A receita com impostos e contribui&ccedil;&otilde;es alcan&ccedil;ou R$ 171,270 bilh&otilde;es, o mais alto para o m&ecirc;s desde o in&iacute;cio da s&eacute;rie hist&oacute;rica da Secretaria da Receita Federal, em 1995</strong></a>. </p><p>O valor representa aumento real (descontada a infla&ccedil;&atilde;o) de 35,7% sobre o resultado de um ano antes e de 23,67% sobre o de junho. Nos sete primeiros meses do ano, a arrecada&ccedil;&atilde;o alcan&ccedil;ou R$ 1.053,27 bilh&otilde;es, com aumento de 26,11% sobre a de igual per&iacute;odo de 2020. &Eacute; o melhor resultado acumulado de janeiro a julho desde 2000; desempenho semelhante foi observado em fevereiro, mar&ccedil;o, abril e maio deste ano. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1193603","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>O secret&aacute;rio da Receita Federal, Jos&eacute; Barroso Tostes Neto, observou que o resultado seria melhor se n&atilde;o tivesse havido aumento de 44,8% das compensa&ccedil;&otilde;es tribut&aacute;rias nos primeiros sete meses do ano. As compensa&ccedil;&otilde;es &ndash; na maior parte devidas a decis&otilde;es judiciais, como a retirada do ICMS da base de c&aacute;lculo do PIS/Cofins &ndash; somaram R$ 119 bilh&otilde;es no ano e R$ 26 bilh&otilde;es em julho. </p><p>Tostes resume assim o desempenho da arrecada&ccedil;&atilde;o: &ldquo;Dos sete meses de 2021, cinco s&atilde;o recordes de arrecada&ccedil;&atilde;o, dois s&atilde;o os segundos melhores. Pode-se argumentar que a base de 2020 est&aacute; impactada por fatores n&atilde;o recorrentes do per&iacute;odo da pandemia, mas estamos comparando com todos os anos anteriores&rdquo;. </p><p>O chefe do Centro de Estudos Tribut&aacute;rios e Aduaneiros da Receita, Claudemir Malaquias, atribui esse desempenho &agrave; evolu&ccedil;&atilde;o positiva de indicadores macroecon&ocirc;micos. </p><p>As empresas, por exemplo, v&ecirc;m obtendo bons resultados. &Eacute; o que explica o fato de o Imposto de Renda da Pessoa Jur&iacute;dica e a Contribui&ccedil;&atilde;o Social sobre o Lucro L&iacute;quido serem os principais respons&aacute;veis pelo aumento da arrecada&ccedil;&atilde;o no ano. Tamb&eacute;m a arrecada&ccedil;&atilde;o previdenci&aacute;ria cresce, consequ&ecirc;ncia do aumento do emprego formal detectado pelo Caged. Embora reconhe&ccedil;a que parte da alta se deve &agrave; infla&ccedil;&atilde;o, o ministro da Economia, Paulo Guedes, afirma que &ldquo;h&aacute; inequ&iacute;voco vigoroso crescimento econ&ocirc;mico&rdquo;. Empresas com dificuldade para retomar sua atividade normal e dezenas de milh&otilde;es de pessoas desocupadas, subutilizadas ou desalentadas gostariam de acreditar nisso.</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/paulo-guedes" class="n--noticias__tags__link">Paulo Guedes</a><a href="https://tudo-sobre.estadao.com.br/imposto" class="n--noticias__tags__link">imposto</a><a href="https://tudo-sobre.estadao.com.br/receita-federal" class="n--noticias__tags__link">Receita Federal</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549">Entre em contato</a></p></div> <div class="row"> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,a-paz-que-da-medo-ao-governo,70003827255" title="A paz que dá medo ao governo"> <h3 class="aside-lista-title">A paz que dá medo ao governo</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,eleicoes-e-fake-news,70003827279" title="Eleições e fake news"> <h3 class="aside-lista-title">Eleições e fake news</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,o-bc-enfim-autonomo,70003827271" title="O BC enfim autônomo"> <h3 class="aside-lista-title">O BC enfim autônomo</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,editorial-economico,os-bons-resultados-da-arrecadacao,70003827549","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3827549']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div id="container-proximas-materias" class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,expectativas-e-realidade-da-america-latina,70003826192" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,alta-da-producao-e-do-emprego-anima-a-industria,70003819453" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,uma-agenda-para-os-investimentos-estrangeiros,70003811354" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,sobe-a-confianca-do-empresariado-cai-a-incerteza,70003803839" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,como-o-comercio-estava-na-chegada-da-pandemia,70003803140" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,novas-regras-para-a-defesa-do-consumidor,70003799545" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,turismo-ainda-precisa-vencer-varios-desafios,70003796760" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,producao-do-campo-supera-r-1-trilhao,70003781556" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,sinais-de-alivio-no-turismo-paulistano,70003780022" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,industria-cresce-mas-ainda-acumula-perdas,70003768185" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script> var loadSoftWall = function(){ window.SoftWall = true; window.sw(); }; var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3827549", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); }; </script> <script src="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=34-08-21" type="text/javascript" onload="loadSoftWall();" onerror="loadHardPW();"></script><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Os+bons+resultados+da+arrecada%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Os bons resultados da arrecadação%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549" data-title="Os bons resultados da arrecadação">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Os bons resultados da arrecadação%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Os bons resultados da arrecadação&amp;body=Os bons resultados da arrecadação - https://opiniao.estadao.com.br/noticias/editorial-economico,os-bons-resultados-da-arrecadacao,70003827549%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script> <script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(422).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>