<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297","titulo":"Genômica, vacinas e o futuro da pandemia de covid-19","produto":"Estadão","editoria":"Opinião","subeditoria":"Espaço Aberto","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3619297","midia":"Notícias","tags":"DNA|imunologia|OMS [Organização Mundial de Saúde]|Aids [síndrome da imunodeficiência adquirida]|Luiz Fernando Lima Reis|Genoma","autor":"Cristiana Toscano e Luiz Fernando Lima Reis"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>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</script> <title>Gen&ocirc;mica, vacinas e o futuro da pandemia de covid-19 - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="&Eacute; fundamental uma a&ccedil;&atilde;o estrat&eacute;gica do governo, articulada com produtores de vacinas"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Gen&ocirc;mica, vacinas e o futuro da pandemia de covid-19 - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="&Eacute; fundamental uma a&ccedil;&atilde;o estrat&eacute;gica do governo, articulada com produtores de vacinas" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Gen&ocirc;mica, vacinas e o futuro da pandemia de covid-19 - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="&Eacute; fundamental uma a&ccedil;&atilde;o estrat&eacute;gica do governo, articulada com produtores de vacinas "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.02.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.02.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-02-18T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Espaço Aberto", 'id_documento' : 'P_1.3619297', 'tags' : "DNA;imunologia;OMS [Organização Mundial de Saúde];Aids [síndrome da imunodeficiência adquirida];Luiz Fernando Lima Reis;Genoma", 'tipo_midia' : "Notícias", 'autor' : "Cristiana Toscano e Luiz Fernando Lima Reis" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3619297", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-02-18T03:00:00-03:00", "dateModified": "2021-02-18T03:00:00-03:00", "headline": "Genômica, vacinas e o futuro da pandemia de covid-19", "description": "É fundamental uma ação estratégica do governo, articulada com produtores de vacinas", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Cristiana Toscano e Luiz Fernando Lima Reis" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/homecampanha_ex?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_azul-e-verde_2020&amp;paywall_link_dinamico=anonimo" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/homecampanha_ex?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_azul-e-verde_2020&amp;paywall_link_dinamico=anonimo" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-lateral.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Gen%C3%B4mica%2C+vacinas+e+o+futuro+da+pandemia+de+covid-19%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Genômica, vacinas e o futuro da pandemia de covid-19%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297" data-title="Genômica, vacinas e o futuro da pandemia de covid-19">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Genômica, vacinas e o futuro da pandemia de covid-19%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Genômica, vacinas e o futuro da pandemia de covid-19&amp;body=Genômica, vacinas e o futuro da pandemia de covid-19 - https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3619297" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Espa&ccedil;o Aberto" data-guid="P_1.3619297" data-titulo="Gen&ocirc;mica, vacinas e o futuro da pandemia de covid-19" data-tags="DNA; imunologia; OMS [Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de]; Aids [s&iacute;ndrome da imunodefici&ecirc;ncia adquirida]; Luiz Fernando Lima Reis; Genoma" data-tipomidia="Not&iacute;cias" data-credito="Cristiana Toscano e Luiz Fernando Lima Reis" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Gen&ocirc;mica, vacinas e o futuro da pandemia de covid-19</h1> <h2 class="n--noticia__subtitle">&Eacute; fundamental uma a&ccedil;&atilde;o estrat&eacute;gica do governo, articulada com produtores de vacinas</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Gen%C3%B4mica%2C+vacinas+e+o+futuro+da+pandemia+de+covid-19%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Gen%C3%B4mica%2C+vacinas+e+o+futuro+da+pandemia+de+covid-19%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Genômica, vacinas e o futuro da pandemia de covid-19&amp;body=Genômica, vacinas e o futuro da pandemia de covid-19 - https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3619297" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3619297"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Cristiana Toscano e Luiz Fernando Lima Reis, O Estado de S.Paulo </div> <p> 18 de fevereiro de 2021 | 03h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> </div> <div class="n--noticia__content content"> <p>Por mais de um ano convivemos com ondas de transmiss&atilde;o, ac&uacute;mulo de mortes, desenvolvimento de vacinas e, hoje, discutimos as variantes, representadas por muta&ccedil;&otilde;es no genoma do Sars-CoV2, causador da pandemia. Embora a covid-19 seja novidade, os coronav&iacute;rus j&aacute; eram nossos conhecidos, infectando animais e, por vezes, causando doen&ccedil;a respirat&oacute;ria em humanos. J&aacute; em duas ocasi&otilde;es causaram impacto significativo na sa&uacute;de p&uacute;blica, primeiro com a S&iacute;ndrome Respirat&oacute;ria Aguda Grave (Sars), em 2002, e depois com a S&iacute;ndrome Respirat&oacute;ria do Oriente M&eacute;dio (Mers), em 2012. </p><p>O material gen&eacute;tico do coronav&iacute;rus &eacute; o &aacute;cido ribonucleico (RNA). Quando o v&iacute;rus entra na c&eacute;lula, libera o RNA, que cont&eacute;m as instru&ccedil;&otilde;es necess&aacute;rias para tornar aquela c&eacute;lula humana uma f&aacute;brica de part&iacute;culas virais. Durante esse processo de multiplica&ccedil;&atilde;o viral pode haver pequenos erros na replica&ccedil;&atilde;o do RNA, que causam as muta&ccedil;&otilde;es, que, por sua vez, podem resultar em novas variantes virais. Organismos que t&ecirc;m RNA como material gen&eacute;tico sofrem mais muta&ccedil;&otilde;es do que os compostos por DNA, pois t&ecirc;m menos mecanismos de repara&ccedil;&atilde;o desses erros. No entanto, os coronav&iacute;rus n&atilde;o se destacam pela alta taxa de muta&ccedil;&atilde;o, como observado no HIV ou no v&iacute;rus influenza. Desde o in&iacute;cio da pandemia de covid-19 sab&iacute;amos que haveria muta&ccedil;&otilde;es e, considerando a dissemina&ccedil;&atilde;o global do v&iacute;rus, mais e mais muta&ccedil;&otilde;es aparecer&atilde;o e novas variantes virais surgir&atilde;o. </p><p>Mas qual o impacto dessas muta&ccedil;&otilde;es? Para essa discuss&atilde;o, vamos falar das vacinas contra a covid-19. As vacinas se fundamentam em dois mecanismos de ativa&ccedil;&atilde;o do sistema imune, de defesa. O mecanismo humoral, pela produ&ccedil;&atilde;o de anticorpos, alguns deles neutralizantes direcionados &agrave; prote&iacute;na S da superf&iacute;cie viral. A prote&iacute;na S (<em>spike</em>) &eacute; respons&aacute;vel pela entrada do v&iacute;rus na c&eacute;lula e &eacute; o principal alvo das vacinas desenvolvidas contra a covid-19. O mecanismo celular ativa c&eacute;lulas de defesa, chamadas linf&oacute;citos T, que s&atilde;o estimuladas a eliminar c&eacute;lulas j&aacute; infectadas pelo coronav&iacute;rus, contribuindo para a redu&ccedil;&atilde;o da replica&ccedil;&atilde;o do v&iacute;rus. Ainda n&atilde;o sabemos ao certo qual o papel da resposta imune celular na preven&ccedil;&atilde;o, reinfec&ccedil;&atilde;o e gravidade da covid-19. Mas sabemos que a resposta imune mediada por anticorpos &eacute; mais suscet&iacute;vel ao impacto de muta&ccedil;&otilde;es. </p><div class="limite-continuar-lendo"></div><p>Do ponto de vista evolutivo, novas variantes virais ser&atilde;o selecionadas se as muta&ccedil;&otilde;es conferirem a elas alguma vantagem competitiva, como, por exemplo, maior transmissibilidade ou capacidade de evadir a resposta imune, seja ela decorrente de infec&ccedil;&atilde;o pr&eacute;via ou vacina&ccedil;&atilde;o. E &eacute; nesse contexto que o monitoramento e a avalia&ccedil;&atilde;o cont&iacute;nua de novas variantes do Sars-CoV2 &eacute; t&atilde;o relevante. Considerando que, quanto mais o v&iacute;rus circular, maior a probabilidade de surgimento de novas variantes, estrat&eacute;gias de redu&ccedil;&atilde;o da transmiss&atilde;o viral e conten&ccedil;&atilde;o da dissemina&ccedil;&atilde;o de novas variantes s&atilde;o fundamentais. </p><p>Temos hoje dados relacionando algumas muta&ccedil;&otilde;es a maior capacidade de dissemina&ccedil;&atilde;o do v&iacute;rus. Isso foi observado nas variantes da Inglaterra, da &Aacute;frica do Sul e, agora, parece ser o caso na detectada em Manaus. Tamb&eacute;m j&aacute; sabemos que essas tr&ecirc;s variantes podem impactar negativamente a efic&aacute;cia de algumas das vacinas j&aacute; dispon&iacute;veis. No entanto, e muito relevante, nenhuma das variantes at&eacute; hoje descritas se mostrou completamente resistentes &agrave;s vacinas dispon&iacute;veis. </p><p>&Eacute; por isso que acelerar ao m&aacute;ximo a velocidade de vacina&ccedil;&atilde;o da popula&ccedil;&atilde;o &eacute; quest&atilde;o central no controle da pandemia. Al&eacute;m de reduzir o n&uacute;mero de hospitaliza&ccedil;&otilde;es e mortes pela covid-19, ao desacelerar a transmiss&atilde;o do v&iacute;rus, reduziremos as possibilidades de surgirem novas muta&ccedil;&otilde;es. Para isso &eacute; fundamental uma a&ccedil;&atilde;o central, estrat&eacute;gica e planejada da parte do governo, articulada com produtores de vacinas. &Eacute; fundamental que tenhamos a capacidade de monitorar as muta&ccedil;&otilde;es do v&iacute;rus por meio de redes de vigil&acirc;ncia gen&ocirc;mica, o que tamb&eacute;m requer coordena&ccedil;&atilde;o central para aumentar a capacidade de sequenciamento em n&iacute;vel nacional, bem como a organiza&ccedil;&atilde;o e o uso dos dados gerados para implementa&ccedil;&atilde;o de medidas de sa&uacute;de p&uacute;blica para conter novas variantes. O conhecimento e mapeamento de novas variantes &eacute; cr&iacute;tico para direcionar as adapta&ccedil;&otilde;es necess&aacute;rias para garantir a efic&aacute;cia das vacinas contra novas variantes. </p><p>Por tudo isso, em todo o mundo o foco no enfrentamento da pandemia, hoje, s&atilde;o a vacina&ccedil;&atilde;o em massa, o distanciamento social e o monitoramento de novas variantes. Essas a&ccedil;&otilde;es devem se basear no conhecimento, para que n&atilde;o tenhamos novamente uma pandemia de desinforma&ccedil;&atilde;o, tamb&eacute;m no campo das variantes. </p><p>No Brasil, a estrutura para podermos realizar essas a&ccedil;&otilde;es estrat&eacute;gicas j&aacute; existe, por meio do Sistema &Uacute;nico de Sa&uacute;de (SUS) e de uma robusta rede de pesquisa. &Eacute; com foco nessas a&ccedil;&otilde;es estrat&eacute;gicas baseadas em dados epidemiol&oacute;gicos e virol&oacute;gicos, nas evid&ecirc;ncias cient&iacute;ficas e no cont&iacute;nuo desenvolvimento tecnol&oacute;gico das vacinas que conseguiremos superar esta pandemia. </p><br><p>M&Eacute;DICA INFECTOLOGISTA PELA USP, DOUTORA EM EPIDEMIOLOGIA PELA UFRGS, PROFESSORA DA UNIVERSIDADE FEDERAL DE GOI&Aacute;S, &Eacute; MEMBRO DO GRUPO DE TRABALHO DE VACINAS COVID-19 DO COMIT&Ecirc; DE EXPERTS SAGE DA OMS; BIOQU&Iacute;MICO, DOUTOR EM IMUNOLOGIA PELA ESCOLA DE MEDICINA DA UNIVERSIDADE DE NOVA YORK, &Eacute; DIRETOR DE ENSINO E PESQUISA DO HOSPITAL S&Iacute;RIO-LIBAN&Ecirc;S</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/dna" class="n--noticias__tags__link">DNA</a><a href="https://tudo-sobre.estadao.com.br/imunologia" class="n--noticias__tags__link">imunologia</a><a href="https://tudo-sobre.estadao.com.br/oms-organizacao-mundial-de-saude" class="n--noticias__tags__link">OMS [Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de]</a><a href="https://tudo-sobre.estadao.com.br/aids-sindrome-da-imunodeficiencia-adquirida" class="n--noticias__tags__link">Aids [s&iacute;ndrome da imunodefici&ecirc;ncia adquirida]</a><a href="https://tudo-sobre.estadao.com.br/luiz-fernando-lima-reis" class="n--noticias__tags__link">Luiz Fernando Lima Reis</a><a href="https://tudo-sobre.estadao.com.br/genoma" class="n--noticias__tags__link">Genoma</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,ilegal-inoportuno-e-muito-perigoso,70003618167" title="Ilegal, inoportuno e muito perigoso"> <h3 class="aside-lista-title">Ilegal, inoportuno e muito perigoso</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,um-grande-passo-na-omc,70003618214" title="Um grande passo na OMC"> <h3 class="aside-lista-title">Um grande passo na OMC</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,emprestimo-compulsorio-imposto-de-renda-e-auxilio-emergencial,70003618153" title="Empréstimo compulsório, Imposto de Renda e auxílio emergencial"> <h3 class="aside-lista-title">Empréstimo compulsório, Imposto de Renda e auxílio emergencial</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3619297']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,sistema-politico-passou-ao-incentivado-presidencialismo-de-cooptacao,70003619266" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,emprestimo-compulsorio-imposto-de-renda-e-auxilio-emergencial,70003618153" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,os-corruptos-unidos-jamais-serao-vencidos,70003618147" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,toma-la-da-ca,70003617417" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,o-papel-dos-prefeitos-na-pandemia,70003617412" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,representacao-truncada,70003616629" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,vacinacao-teoria-dos-jogos-e-politicas-publicas-a-importancia-da-cooperacao,70003616616" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,com-atraso-e-sem-rumo-vai-sair-o-bloco-do-governo,70003615423" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,o-brasil-superou-o-negacionismo-parlamentar,70003615420" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,patria-mal-amada-patria-maltratada,70003614900" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Gen%C3%B4mica%2C+vacinas+e+o+futuro+da+pandemia+de+covid-19%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Genômica, vacinas e o futuro da pandemia de covid-19%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297" data-title="Genômica, vacinas e o futuro da pandemia de covid-19">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Genômica, vacinas e o futuro da pandemia de covid-19%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Genômica, vacinas e o futuro da pandemia de covid-19&amp;body=Genômica, vacinas e o futuro da pandemia de covid-19 - https://opiniao.estadao.com.br/noticias/espaco-aberto,genomica-vacinas-e-o-futuro-da-pandemia-de-covid-19,70003619297%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(266).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>