<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849","titulo":"Na CPI, os fins não devem justificar os meios","produto":"Estadão","editoria":"Opinião","subeditoria":"Espaço Aberto","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3780849","midia":"Notícias","tags":"OAB [Ordem dos Advogados do Brasil]|Operação Lava Jato|Celso de Mello|constituição|CPI da Covid|Jurisprudência","autor":"Celso Vilardi"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/opiniao','opiniao'); DFP.pushTargetsDefault({"tags":"oab-ordem-dos-advogados-do-brasil,operacao-lava-jato,celso-de-mello,constituicao,cpi-da-covid,jurisprudencia"}); }); </script> <title>Na CPI, os fins n&atilde;o devem justificar os meios - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="O que est&aacute; acontecendo contraria tudo o que se sedimentou ao longo de d&eacute;cadas"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Na CPI, os fins n&atilde;o devem justificar os meios - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="O que est&aacute; acontecendo contraria tudo o que se sedimentou ao longo de d&eacute;cadas" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Na CPI, os fins n&atilde;o devem justificar os meios - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="O que est&aacute; acontecendo contraria tudo o que se sedimentou ao longo de d&eacute;cadas "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="true" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-07-17T03:00:26-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Espaço Aberto", 'id_documento' : 'P_1.3780849', 'tags' : "OAB [Ordem dos Advogados do Brasil];Operação Lava Jato;Celso de Mello;constituição;CPI da Covid;Jurisprudência", 'tipo_midia' : "Notícias", 'autor' : "Celso Vilardi" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3780849", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-07-17T03:00:26-03:00", "dateModified": "2021-07-17T03:00:26-03:00", "headline": "Na CPI, os fins não devem justificar os meios", "description": "O que está acontecendo contraria tudo o que se sedimentou ao longo de décadas", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Celso Vilardi" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> .assine-bottom-banner-component { position: fixed; width: 100%; bottom: 0px; z-index: 2000; } .abb__container { font-family: 'Lato-Regular', 'Lato', 'Georgia'; font-size: 14px; font-weight: normal; font-stretch: normal; font-style: normal; line-height: 1.04; letter-spacing: 1.3px; display: flex; justify-content: center; color: white; height: 56px; background-color: rgba(37, 117, 232, .96); } .body__margin-bottom { margin-bottom: 56px; } .abb__title { align-self: center; font-size: 100%; text-align: center; color: #ffffff; } .abb__title-mobile { align-self: center; font-size: 80%; text-align: center; color: #ffffff; line-height: 1.2; } .abb__image { display: flex; align-self: flex-end; width: 120px; } .abb__logo { align-self: center; width: 140px; } .abb__button { box-shadow: 1px 1.7px 4px 0 rgba(0, 0, 0, 0.1); white-space: nowrap; cursor: pointer; align-self: center; font-size: 70%; letter-spacing: normal; font-weight: 600; text-align: center; color: #ffffff; border-radius: 5px; background-color: #539c3f; transition: .3s ease all; border-color: solid 1px #539c3f; } .abb__margin-horizontal--base { margin: 0 8px; } .abb__padding--base { padding: 12px; } @media (min-width: 1500px){ .abb__container { font-size: 22px; height: 84px; } .body__margin-bottom { margin-bottom: 84px; } .abb__margin-horizontal--base { margin: 0 18px; } .abb__image, .abb__logo { width: 180px; } .abb__padding--base { padding: 16px; } } @media (min-width: 1200px) and (max-width: 1500px) { .abb__container { font-size: 18px; height: 68px; } .body__margin-bottom { margin-bottom: 68px; } .abb__margin-horizontal--base { margin: 0 16px; } .abb__image, .abb__logo { width: 150px; } .abb__padding--base { padding: 12px; } } @media (min-width: 640px) and (max-width: 960px) { .abb__container { font-size: 12px; } .abb__hide-for-medium { display: none; } } @media (min-width: 641px) { .abb__hide-for-large { display: none; } .abb__button:hover { color: #539c3f; background-color: white; } } @media (max-width: 640px){ .assine-bottom-banner-component { z-index: 1000; } .abb__hide-for-mobile { display: none; } .abb__container { font-size: 16px; } .abb__image, .abb__logo { width: 100px; } }</style><div class="assine-bottom-banner-component"> <div class="abb__container"> <div class="abb__logo abb__margin-horizontal--base abb__hide-for-mobile"> <img src="/s2016/portal/img/others/assine-banner-logo.png" width="auto" height="auto"></img> </div> <div class="abb__title abb__margin-horizontal--base abb__hide-for-mobile">Informação para você ler, ouvir, assistir, dialogar e compartilhar!</div> <div class="abb__title-mobile abb__margin-horizontal--base abb__hide-for-large">Estadão Digital<br>Apenas R$99,90/ano</div> <div id="openNativeAssine" class="abb__button abb__margin-horizontal--base abb__padding--base" data-event="conversão,banner,click_bottom_banner"> <span class="abb__hide-for-mobile">APENAS R$99,90/ANO</span> <span class="abb__hide-for-large">APROVEITE</span> </div> <div class="abb__image abb__margin-horizontal--base abb__hide-for-mobile abb__hide-for-medium"> <img src="/s2016/portal/img/others/phone-banner-rodape.png" width="auto" height="auto"></img> </div> </div></div><script type="text/javascript"> (function() { document.getElementById("openNativeAssine").addEventListener("click", function() { var iframeDiv = document.createElement('div'); iframeDiv.id = 'bottom-banner-checkbox-lightbox-outside'; iframeDiv.style = 'width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2147483647;'; var loadingIFrame = document.createElement('div'); loadingIFrame.id = 'bottom-banner-loading'; loadingIFrame.style = 'background: rgba(0,0,0,.5) url("/s2016/portal/img/others/loading2.gif") no-repeat 50% 50%; width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2157483647;'; iframeDiv.appendChild(loadingIFrame); document.body.appendChild(iframeDiv); var iframe = document.createElement('iframe'); iframe.id = 'checkout-lightbox-iframe'; iframe.style = 'width: 100%; height: 100%; border: 0px'; iframeDiv.appendChild(iframe); iframe.src = 'https://assine.estadao.com.br/subscribe/checkout-lightbox/estadao-digital-completa-9990-aa100582?utm_source=estadao:house-ads&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:vem-pensar-multiplataforma:digital-completa-9990:botao-checkout-nativo&utm_term=::::'; var onMessageFromIframe = function(event){ if(event.data.type && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX'){ var elem = document.querySelector('#bottom-banner-loading'); if(elem) { elem.parentNode.removeChild(elem); } } if(event.data.type && event.data.name && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX' && event.data.name == 'CLICK_HEADER_CLOSE') { var elem = document.querySelector('#bottom-banner-checkbox-lightbox-outside'); if(elem) { elem.parentNode.removeChild(elem); removeMessageListener(); } } }; var removeMessageListener = function() { window.removeEventListener("message", onMessageFromIframe, false); }; window.addEventListener('message', onMessageFromIframe); }); })();</script> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Na+CPI%2C+os+fins+n%C3%A3o+devem+justificar+os+meios%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Na CPI, os fins não devem justificar os meios%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849" data-title="Na CPI, os fins não devem justificar os meios">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Na CPI, os fins não devem justificar os meios%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Na CPI, os fins não devem justificar os meios&amp;body=Na CPI, os fins não devem justificar os meios - https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3780849" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Espa&ccedil;o Aberto" data-guid="P_1.3780849" data-titulo="Na CPI, os fins n&atilde;o devem justificar os meios" data-tags="OAB [Ordem dos Advogados do Brasil]; Opera&ccedil;&atilde;o Lava Jato; Celso de Mello; constitui&ccedil;&atilde;o; CPI da Covid; Jurisprud&ecirc;ncia" data-tipomidia="Not&iacute;cias" data-credito="Celso Vilardi" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Na CPI, os fins n&atilde;o devem justificar os meios</h1> <h2 class="n--noticia__subtitle">O que est&aacute; acontecendo contraria tudo o que se sedimentou ao longo de d&eacute;cadas</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Na+CPI%2C+os+fins+n%C3%A3o+devem+justificar+os+meios%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Na+CPI%2C+os+fins+n%C3%A3o+devem+justificar+os+meios%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Na CPI, os fins não devem justificar os meios&amp;body=Na CPI, os fins não devem justificar os meios - https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3780849" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3780849"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Celso Vilardi, O Estado de S.Paulo </div> <p> 17 de julho de 2021 | 03h00 </p> </div> </div> <div class="n--noticia__content content"> <p>As apura&ccedil;&otilde;es da CPI no Senado sobre a resposta do governo &agrave; covid-19 devem apontar os respons&aacute;veis pelo mortic&iacute;nio em curso e indicar os caminhos para que essa trag&eacute;dia n&atilde;o se repita. A CPI &eacute; vital, portanto, para o pr&oacute;prio futuro do Pa&iacute;s. </p><p>Os fins, no entanto, n&atilde;o justificam os meios. O que se v&ecirc; hoje, pesa dizer, &eacute; um enorme desrespeito &agrave; Constitui&ccedil;&atilde;o. Seja porque o princ&iacute;pio da n&atilde;o autoincrimina&ccedil;&atilde;o foi vilipendiado, seja porque h&aacute; um estupefaciente desrespeito aos advogados, sobretudo ao direito de defesa. </p><p>Pol&iacute;ticos adoram criticar os excessos da Opera&ccedil;&atilde;o Lava Jato, mas na hora de respeitar as regras e os direitos dos investigados cometem excessos graves, dado que a vers&atilde;o do investigado, ou o seu sil&ecirc;ncio, tem servido como mote para ordem de pris&atilde;o ou press&otilde;es indevidas. Os advogados t&ecirc;m tido a palavra reiteradamente cassada, o que se traduz em ataque ao direito de defesa. Os senadores, tal como ocorre na sociedade, confundem o investigado com o seu advogado. Ignoram o direito de defesa, tornando os depoimentos tensos, carregados de adjetivos contra os investigados, com amea&ccedil;as de pris&atilde;o, uma vez concretizada. </p><div class="limite-continuar-lendo"></div><p>&Eacute; chocante ouvir o presidente da CPI falar em perj&uacute;rio, um tipo penal inexistente na legisla&ccedil;&atilde;o brasileira. O desrespeito aos advogados tamb&eacute;m tem que ver com a desgastada imagem da advocacia, em fun&ccedil;&atilde;o de nossas lideran&ccedil;as. A Ordem dos Advogados do Brasil (OAB) precisa se reinventar. &Eacute; necess&aacute;rio que nossos l&iacute;deres trabalhem pelas prerrogativas profissionais, pelo respeito profissional e, sobretudo, pelo combate &agrave;s faculdades que formam milhares de pessoas despreparadas, mesmo aprovadas no Exame da Ordem. Os advogados nunca votaram no presidente da OAB nacional. As elei&ccedil;&otilde;es s&atilde;o indiretas. O presidente chega ao poder em raz&atilde;o de um rod&iacute;zio estabelecido em seu conselho &ndash; coisa de confraria. Enquanto perdemos prest&iacute;gio e respeito, nossos &uacute;ltimos presidentes t&ecirc;m demonstrado obsess&atilde;o por temas pol&iacute;ticos. </p><p>O ataque &agrave; Constitui&ccedil;&atilde;o conta, desta feita, com o surpreendente apoio do Supremo Tribunal Federal (STF). Em tempos de polariza&ccedil;&atilde;o, tenho sido um defensor do STF e de seus ministros, v&iacute;timas de ataques s&oacute;rdidos. Mas agora a Corte atacou o que deveria ser defendido: o direito fundamental de n&atilde;o autoincrimina&ccedil;&atilde;o. De acordo com a Constitui&ccedil;&atilde;o, o investigado ou acusado tem o direito de permanecer em sil&ecirc;ncio. Se resolver responder &agrave;s perguntas, n&atilde;o pode ser preso, ainda que os investigadores entendam que est&aacute; mentindo. </p><p>N&atilde;o h&aacute; crime de perj&uacute;rio, tampouco a obriga&ccedil;&atilde;o de o acusado colaborar com a investiga&ccedil;&atilde;o. Nas palavras do ministro Celso de Mello, referendadas pelo plen&aacute;rio da Corte em julgamento un&acirc;nime, &ldquo;o exerc&iacute;cio do direito de permanecer em sil&ecirc;ncio n&atilde;o autoriza os &oacute;rg&atilde;os estatais a dispensarem qualquer tratamento que implique restri&ccedil;&atilde;o &agrave; esfera jur&iacute;dica daquele que regularmente invocou essa prerrogativa fundamental&rdquo;. E &ldquo;impede, quando concretamente exercido, que aquele que o invocou, por tal espec&iacute;fica raz&atilde;o, a ser preso, ou amea&ccedil;ado de pris&atilde;o, pelos agentes ou pelas autoridades do Estado&rdquo;. </p><p>S&atilde;o incont&aacute;veis os precedentes do STF que garantem ao investigado permanecer em sil&ecirc;ncio e ser assistido por advogado. Antes desta CPI, a Corte se inclinava a fixar o entendimento de que o investigado poderia at&eacute; mesmo se recusar a comparecer, o que fazia todo o sentido. Se o investigado n&atilde;o vai falar, seu comparecimento s&oacute; vai atrapalhar os trabalhos. A menos que o objetivo seja o espet&aacute;culo, e n&atilde;o a investiga&ccedil;&atilde;o. </p><p>Nesta CPI, por&eacute;m, deu-se um retrocesso. De in&iacute;cio o STF voltou atr&aacute;s e decidiu que o comparecimento deve ser obrigat&oacute;rio. Agora, para piorar, decidiu que, apesar de afirmar que jurisprud&ecirc;ncia est&aacute; sendo respeitada, n&atilde;o existe direito fundamental absoluto e cabe aos investigadores a an&aacute;lise, &ldquo;&agrave; luz de cada caso concreto&rdquo;, da &ldquo;ocorr&ecirc;ncia de alegado abuso do exerc&iacute;cio do direito de n&atilde;o incrimina&ccedil;&atilde;o. Se assim entender configurada a hip&oacute;tese, disp&otilde;e a CPI de autoridade para a ado&ccedil;&atilde;o fundamentada das provid&ecirc;ncias legais cab&iacute;veis&rdquo;. Em outra decis&atilde;o, restou assentado que o sil&ecirc;ncio estava garantido ao acusado, mas n&atilde;o inclu&iacute;a perguntas relativas a terceiros. </p><p>Tais decis&otilde;es indicam que o controle sobre os limites do sil&ecirc;ncio &eacute; dos investigadores, n&atilde;o do investigado. Exigir que ele responda a quest&otilde;es relativas a terceiros &eacute; inadmiss&iacute;vel, pois ao faz&ecirc;-lo pode se incriminar. Ora, s&oacute; &agrave; defesa cabe aquilatar os limites do direito de n&atilde;o autoincrimina&ccedil;&atilde;o. Em qualquer investiga&ccedil;&atilde;o em regimes democr&aacute;ticos, as provas contra o investigado devem ser obtidas apesar do seu sil&ecirc;ncio. </p><p>O que est&aacute; acontecendo contraria tudo o que se sedimentou ao longo de d&eacute;cadas. Tive a oportunidade de acompanhar v&aacute;rias CPIs, mas jamais vi nada igual. O fato de a causa ser nobre n&atilde;o justifica tamanho retrocesso. A (boa) inten&ccedil;&atilde;o de responsabilizar os culpados por mais de 500 mil mortes n&atilde;o pode afrontar a Constitui&ccedil;&atilde;o. Se objetivamos proteger a democracia, n&atilde;o podemos admitir o ataque a direitos fundamentais. O grave retrocesso institucional &eacute; o caminho mais curto para atentados &agrave; democracia. </p><br><p>ADVOGADO, &Eacute; PROFESSOR DE DIREITO NA FGV-SP</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/oab-ordem-dos-advogados-do-brasil" class="n--noticias__tags__link">OAB [Ordem dos Advogados do Brasil]</a><a href="https://tudo-sobre.estadao.com.br/operacao-lava-jato" class="n--noticias__tags__link">Opera&ccedil;&atilde;o Lava Jato</a><a href="https://tudo-sobre.estadao.com.br/celso-de-mello" class="n--noticias__tags__link">Celso de Mello</a><a href="https://tudo-sobre.estadao.com.br/constituicao" class="n--noticias__tags__link">constitui&ccedil;&atilde;o</a><a href="https://tudo-sobre.estadao.com.br/cpi-da-covid" class="n--noticias__tags__link">CPI da Covid</a><a href="https://tudo-sobre.estadao.com.br/jurisprudencia" class="n--noticias__tags__link">Jurisprud&ecirc;ncia</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849">Entre em contato</a></p></div> <div class="row"> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,o-desapreco-de-lula-pela-democracia,70003779857" title="O desapreço de Lula pela democracia"> <h3 class="aside-lista-title">O desapreço de Lula pela democracia</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,uma-dose-de-alento-e-outra-de-cautela,70003779848" title="Uma dose de alento e outra de cautela"> <h3 class="aside-lista-title">Uma dose de alento e outra de cautela</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,ataque-a-federacao-e-ao-vale-refeicao,70003779859" title="Ataque à Federação e ao vale-refeição"> <h3 class="aside-lista-title">Ataque à Federação e ao vale-refeição</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3780849']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,codicilo-defina-seus-ultimos-desejos-antes-que-seja-tarde,70003779661" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,vendo-gente-de-rabo-preso,70003779650" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,a-pandemia-e-a-constituicao,70003777556" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,as-santas-casas-e-as-politicas-publicas,70003776481" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,decisao-necessaria-x-omissao-criminosa,70003775429" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,a-quem-interessa-especular-contra-a-coronavac,70003774091" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,dia-nacional-da-ciencia-o-que-comemorar,70003771746" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,impeachment-de-bolsonaro-sera-o-triunfo-da-republica,70003770487" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,os-70-anos-do-cnp-e-a-ciencia-no-brasil,70003768602" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,esforco-e-uniao-para-imunizar-os-brasileiros,70003766060" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Na+CPI%2C+os+fins+n%C3%A3o+devem+justificar+os+meios%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Na CPI, os fins não devem justificar os meios%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849" data-title="Na CPI, os fins não devem justificar os meios">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Na CPI, os fins não devem justificar os meios%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Na CPI, os fins não devem justificar os meios&amp;body=Na CPI, os fins não devem justificar os meios - https://opiniao.estadao.com.br/noticias/espaco-aberto,na-cpi-os-fins-nao-devem-justificar-os-meios,70003780849%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(377).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>