<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105","titulo":"Fórum dos Leitores","produto":"Estadão","editoria":"Opinião","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3126105","midia":"Notícias","tags":"Brexit [Reino Unido]|União Europeia","autor":"Fórum dos Leitores"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/opiniao','opiniao'); DFP.pushTargetsDefault({"tags":"brexit-reino-unido,uniao-europeia"}); }); </script> <title>F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105" /><meta property="og:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o"> <meta name="twitter:description" content="Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-12-15T03:00:03-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3126105', 'tags' : "Brexit [Reino Unido];União Europeia", 'tipo_midia' : "Notícias", 'autor' : "Fórum dos Leitores" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3126105", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-12-15T03:00:03-03:00", "dateModified": "2019-12-15T03:00:03-03:00", "headline": "Fórum dos Leitores", "description": "Cartas selecionadas para o Fórum dos Leitores do portal estadao.com.br", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Fórum dos Leitores" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169-natal.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/bannerlateral.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-natal-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-natal-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3126105" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Geral" data-guid="P_1.3126105" data-titulo="F&oacute;rum dos Leitores" data-tags="Brexit [Reino Unido]; Uni&atilde;o Europeia" data-tipomidia="Not&iacute;cias" data-credito="F&oacute;rum dos Leitores" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">F&oacute;rum dos Leitores</h1> <h2 class="n--noticia__subtitle">Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=F%C3%B3rum+dos+Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3126105" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3126105"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> F&oacute;rum dos Leitores, O Estado de S.Paulo </div> <p> 15 de dezembro de 2019 | 03h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p>BREXIT </p><p>Reino desunido </p><p>A vit&oacute;ria do primeiro-ministro Boris Johnson na elei&ccedil;&atilde;o de quinta-feira, 12, levar&aacute; o Reino Unido ao Brexit em 31 de janeiro de 2020. Nos pr&oacute;ximos anos a sa&iacute;da da Uni&atilde;o Europeia provocar&aacute; a exacerba&ccedil;&atilde;o dos discursos de movimentos nacionalistas. A Esc&oacute;cia defender&aacute; um segundo referendo de independ&ecirc;ncia &ndash; em 2014 a proposta original foi derrotada por 55% a 45%. A Irlanda do Norte poder&aacute; optar por unir-se &agrave; Rep&uacute;blica da Irlanda, criada em 1922, com o intuito de voltar a ser um &uacute;nico pa&iacute;s durante a celebra&ccedil;&atilde;o do centen&aacute;rio, em 2022. No Pa&iacute;s de Gales, os nacionalistas reivindicam a autonomia perdida no long&iacute;nquo ano de 1282. A rainha Elizabeth II pode ser a &uacute;ltima soberana do Reino Unido.&nbsp; </p><div class="limite-continuar-lendo"></div><p>LUIZ ROBERTO DA COSTA JR. </p><p>lrcostajr@uol.com.br </p><p>Campinas &nbsp; </p><p>EUA X CHINA </p><p>Acordo, &lsquo;fase 1&rsquo; </p><p>O mundo em crise, Brasil incluso, aguarda com ansiedade e redobrada esperan&ccedil;a que a guerra comercial EUA x China tenha em breve um final feliz, com bom entendimento entre as duas superpot&ecirc;ncias. Como se sabe, em briga de elefantes quem perde sempre &eacute; a grama. </p><p>J. S. DECOL </p><p>decoljs@gmail.com </p><p>S&atilde;o Paulo &nbsp; </p><p>ECONOMIA </p><p>Selic a 4,5% </p><p>Se o ex-presidente Michel Temer, durante seu mandato-tamp&atilde;o, conseguiu reduzir em boa hora a taxa Selic de 14,25% para 6,5%, agora o atual governo, com quatro cortes consecutivos, reduziu-a a inimagin&aacute;veis 4,5%. O que certamente vai ajudar a reduzir ainda mais o custo de manuten&ccedil;&atilde;o da d&iacute;vida p&uacute;blica e alavancar a nossa economia, com poss&iacute;vel redu&ccedil;&atilde;o tamb&eacute;m dos juros para empresas e consumidor final. O Brasil, que at&eacute; h&aacute; pouco tempo mantinha juros dos mais elevados do mundo, agora, descontada a infla&ccedil;&atilde;o (bem domada), apresenta juros reais de 0,64%. L&oacute;gico que a queda da Selic ajuda, mas sozinha n&atilde;o resolve os nossos graves problemas. Precisamos de mais reformas para consolidar uma economia pr&oacute;spera e sustent&aacute;vel, com mais investimentos, empregos de qualidade, distribui&ccedil;&atilde;o de renda e benef&iacute;cios sociais. </p><p>PAULO PANOSSIAN </p><p>paulopanossian@hotmail.com </p><p>S&atilde;o Carlos &nbsp; </p><p>Poupan&ccedil;a negativa </p><p>At&eacute; h&aacute; n&atilde;o muito tempo a caderneta de poupan&ccedil;a tinha a rentabilidade garantida de 0,5% mensais. O governo alterou a forma de c&aacute;lculo e ap&oacute;s 2012 o rendimento passou a depender da taxa Selic. Essa &eacute; uma modalidade de aplica&ccedil;&atilde;o dos pequenos poupadores, dos brasileiros pobres, n&atilde;o os especuladores detentores de grandes fortunas. Usada pelos assalariados para enfrentar emerg&ecirc;ncias e pelos aposentados para cobrir a defici&ecirc;ncia das baixas pens&otilde;es, cuja m&eacute;dia &eacute; de R$ 1.300 para o cidad&atilde;o que n&atilde;o tem as regalias do setor p&uacute;blico, a continuar a atual modalidade de c&aacute;lculo o povo ficar&aacute; totalmente descoberto. &Eacute; premente rever os crit&eacute;rios enquanto prevalecerem baixas a infla&ccedil;&atilde;o e a Selic, sob risco de vermos agravada ainda mais a escandalosa e gigantesca desigualdade social que impera no Brasil. Os governos n&atilde;o devem fechar os olhos para o sofrimento da popula&ccedil;&atilde;o. Chile e Fran&ccedil;a, dentre outros pa&iacute;ses, est&atilde;o a&iacute; para nos ensinar. H&aacute; um ponto de tens&atilde;o social que n&atilde;o deve jamais ser ultrapassado. </p><p>ANGELA BAREA&nbsp; </p><p>angelabarea@yahoo.com.br </p><p>S&atilde;o Paulo &nbsp; </p><p>Otimismo </p><p>Indicadores positivos derrubam d&oacute;lar e risco Pa&iacute;s; Bolsa bate recorde &ndash; manchete de sexta-feira (A1). N&atilde;o h&aacute; o que contestar. O governo Bolsonaro tem &agrave; frente probos escudeiros, com capacidade e intelig&ecirc;ncia, que est&atilde;o levando o Brasil para o rol das na&ccedil;&otilde;es respons&aacute;veis por um mundo melhor. Vamos aguardar 2020 com otimismo. </p><p>JOSE MILLEI </p><p>millei.jose@gmail.com </p><p>S&atilde;o Paulo &nbsp; </p><p>BOLSONARISMO </p><p>N&atilde;o fa&ccedil;am o que eu fa&ccedil;o </p><p>O governo fica recomendando: fa&ccedil;am o que eu digo, n&atilde;o o que eu fa&ccedil;o. Diz que combate a invas&atilde;o de terras pelo MST, mas permite a invas&atilde;o de terras p&uacute;blicas por grileiros, garantindo-lhes t&iacute;tulos sobre as &aacute;reas invadidas. Diz que combate queimadas, mas diminui a fiscaliza&ccedil;&atilde;o do Ibama. Diz que combate o aparelhamento dos &oacute;rg&atilde;os p&uacute;blicos, mas faz um aparelhamento at&eacute; mais forte, com bolsonaristas, do que o PT. N&atilde;o fosse pela dedica&ccedil;&atilde;o e coer&ecirc;ncia de alguns poucos ministros e pelos l&iacute;deres do Legislativo, o barco da Na&ccedil;&atilde;o j&aacute; teria so&ccedil;obrado. N&atilde;o foi eleito para isso, j&aacute; est&aacute; dando na vista. Continuando assim, n&atilde;o vai ser reeleito. </p><p>WILSON SCARPELLI </p><p>wiscar@terra.com .br </p><p>Cotia &nbsp; </p><p>SA&Uacute;DE P&Uacute;BLICA </p><p>Teste da Anvisa </p><p>N&atilde;o quero ser obrigada a comer alimentos com 23% de agrot&oacute;xicos s&oacute; porque algu&eacute;m est&aacute; ganhando muito com isso. </p><p>SHIRLEY SCHREIER </p><p>schreier@iq.usp.br </p><p>S&atilde;o Paulo &nbsp; </p><p>EM S&Atilde;O PAULO </p><p>Queda de &aacute;rvores </p><p>Foi publicado o Decreto Municipal 58.647, de 1.&ordm;/3/2019, que introduz altera&ccedil;&otilde;es no artigo 14 do Decreto 26.535, de 3/8/1988, que regulamenta a Lei n.&ordm; 10.365, de 22/9/1987, disciplinadora do corte e poda de vegeta&ccedil;&atilde;o de porte arb&oacute;reo no Munic&iacute;pio de S&atilde;o Paulo. Conforme o artigo 2.&ordm;, a Secretaria Municipal das Subprefeituras tinha um prazo de 30 dias a contar da data da publica&ccedil;&atilde;o do Decreto 58.647 (1.&ordm;/3/2019) para as adapta&ccedil;&otilde;es necess&aacute;rias. At&eacute; hoje desconhe&ccedil;o o resultado das mencionadas adapta&ccedil;&otilde;es. Na cal&ccedil;ada em frente &agrave; minha resid&ecirc;ncia h&aacute; uma enorme &aacute;rvore, da qual se desprendem grandes galhos na &eacute;poca das chuvas. S&oacute; precisa de uma boa poda para evitar risco para os transeuntes, ve&iacute;culos e casas. H&aacute; tempos solicito poda &agrave; Prefeitura e &agrave; Ouvidoria, e nada &eacute; feito. O decreto especifica que podemos contratar empresas para fazer o servi&ccedil;o. Quais s&atilde;o elas? Como isso vai funcionar? </p><p>MARCOS A. M. PRA&Ccedil;A </p><p>marcos.praca@cinpal.com </p><p>S&atilde;o Paulo &nbsp; </p><p>VOTOS PARA 2020 </p><p>Feliz ano velho </p><p>Depois de um feliz ano velho para nossos senadores e deputados federais, com muito dinheiro no bolso, sa&uacute;de pra dar e vender e sempre sabendo que tudo o que fizerem o STF libera, desejo um 2020 baseado em justi&ccedil;a, com cadeia imediata para corruptos, dinheiro para quem trabalha e produz e que o Brasil seja um pa&iacute;s onde todos s&atilde;o de fato iguais perante a lei. </p><p>CARLOS GASPAR&nbsp; </p><p>carlos-gaspar@uol.com.br </p><p>S&atilde;o Paulo </p><p>&ldquo;Entre mortos e feridos, Bolsonaro chega ao final&nbsp; </p><p>de seu primeiro ano de governo com o risco Pa&iacute;s em seu n&iacute;vel mais baixo&nbsp; </p><p>em sete anos. Enfim,&nbsp; </p><p>os fatos mostram que para Bolsonaro se tornar um presidente mais palat&aacute;vel basta tirar a m&atilde;o da cartucheira. O resto Moro&nbsp; </p><p>e Guedes resolvem&rdquo; </p><p>FRANCISCO JOS&Eacute; SIDOTI / S&Atilde;O PAULO, SOBRE AS PERSPECTIVAS PROMISSORAS PARA 2020 </p><p>fransidoti@gmail.com &nbsp; </p><p>&ldquo;O ministro Paulo Guedes diz que o Brasil est&aacute; a caminho de um &lsquo;upgrade&rsquo;.&nbsp; </p><p>Bom, o da classe pol&iacute;tica parece j&aacute; estar garantido&rdquo; </p><p>VIRG&Iacute;LIO MELHADO PASSONI / JANDAIA DO SUL (PR), SOBRE&nbsp; </p><p>O AUMENTO DO BILION&Aacute;RIO&nbsp; </p><p>FUNDO ELEITORAL </p><p>mmpassoni@gmail.com </p><p>O NATAL GORDO DA ALESP &nbsp; </p><p>Mesmo com a economia do Pa&iacute;s ainda raqu&iacute;tica &ndash; o Produto Interno Bruto (PIB) este ano dever&aacute; crescer em torno de 1% &ndash;, com 12,5 milh&otilde;es de desempregados, outros 38 milh&otilde;es de pessoas na informalidade e quase 15 milh&otilde;es de brasileiros vivendo abaixo da linha da pobreza, ou seja, na mis&eacute;ria, os deputados estaduais de S&atilde;o Paulo tomaram uma decis&atilde;o insana: aumentar em seis vezes o valor do b&ocirc;nus natalino de seu vale-alimenta&ccedil;&atilde;o. Assim, este m&ecirc;s, o vale-alimenta&ccedil;&atilde;o dos funcion&aacute;rios da Assembleia Legislativa de S&atilde;o Paulo (Alesp), que j&aacute; representa 65% do sal&aacute;rio m&iacute;nimo (R$ 634,14), foi elevado para R$ 3.734,00, ou quase quatro sal&aacute;rios m&iacute;nimos. A medida beneficia todos os 3.266 servidores da Alesp. Uma indignidade e uma afronta, que vai custar aos contribuintes R$ 10,12 milh&otilde;es.&nbsp;&nbsp; &nbsp; </p><p>Paulo Panossian paulopanossian@hotmail.com </p><p>S&atilde;o Carlos &nbsp; </p><p>* </p><p>NADANDO EM DINHEIRO &nbsp; </p><p>A Prefeitura do Rio de Janeiro ter&aacute; gasto extra de R$ 316 milh&otilde;es se transformar os funcion&aacute;rios da Comlurb em estatut&aacute;rios. Nada como uma prefeitura nadando em dinheiro. Na contram&atilde;o da realidade. Por isso que h&aacute; a grita do funcionalismo contra redu&ccedil;&atilde;o salarial, demiss&atilde;o, etc. Quem n&atilde;o quer ser estatut&aacute;rio? Estabilidade, irredutibilidade salarial, etc., quem n&atilde;o quer? Esse &eacute; o modelo socialista de aparelhamento da m&aacute;quina estatal. Est&aacute; em discuss&atilde;o a redu&ccedil;&atilde;o salarial para quem ganha acima de tr&ecirc;s sal&aacute;rios m&iacute;nimos para equilibrar as contas do governo em per&iacute;odos recessivos. O Brasil precisa de uma m&aacute;quina como a atual? Precisa de tantos funcion&aacute;rios? N&atilde;o tem como simplificar isso, n&atilde;o? Lembram-se da Petrobr&aacute;s, que chegou a ter quase 400 mil empregados, e o quadro pr&oacute;prio n&atilde;o passava de 90 mil, o restante era terceirizado? Funcion&aacute;rio p&uacute;blico &eacute; um trabalhador como outro qualquer. N&atilde;o pode ter regalias ou tratamento diferenciado. N&atilde;o correspondeu? Demita-o.&nbsp; &nbsp; </p><p>Panayotis Poulis ppoulis46@gmail.com </p><p>Rio de Janeiro &nbsp; </p><p>* </p><p>OS SAQUES DO FGTS &nbsp; </p><p>A &ldquo;bondade&rdquo; do governo em liberar o Fundo de Garantia do Tempo de Servi&ccedil;o (FGTS) em doses homeop&aacute;ticas &eacute; unicamente para beneficiar a ind&uacute;stria e o com&eacute;rcio, que v&atilde;o mal das pernas, nesta est&uacute;pida sociedade do consumo alucinado, que paga mal seus funcion&aacute;rios e, quando est&aacute; em crise, tira as economias do FGTS, a ser pago quando demitido sem justa causa, dos trabalhadores para pagarem d&iacute;vidas e comprar mais badulaques da ind&uacute;stria dos &ldquo;bens&rdquo; de &ldquo;obsolesc&ecirc;ncia programada&rdquo;. Enganem-nos, que n&oacute;s gostamos... </p><p>&nbsp;&nbsp;&nbsp;&nbsp; </p><p>Paulo Sergio Arisi paulo.arisi@gmail.com </p><p>Porto Alegre &nbsp; </p><p>* </p><p>O FUNDO DO PO&Ccedil;O &nbsp; </p><p>Com o indecoroso e conden&aacute;vel aumento de 120% do fundo eleitoral, de R$ 1,7 bilh&atilde;o para inacredit&aacute;veis R$ 3,8 bilh&otilde;es, em 2020, a economia do Pa&iacute;s continuar&aacute; no fundo do po&ccedil;o por tempo indeterminado. Que pa&iacute;s &eacute; este?! &nbsp; </p><p>J. S. Decol decoljs@gmail.com </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>CAUTELA PARA ESCOLHER &nbsp; </p><p>Em 2016, o Partido dos Trabalhadores (PT) levou uma surra nas urnas. O PT ganhou as elei&ccedil;&otilde;es em apenas 256 prefeituras, sendo Rio Branco a &uacute;nica capital estadual. Nas elei&ccedil;&otilde;es do ano passado, o PT levou outra co&ccedil;a. Gastou muito dinheiro e os resultados foram p&eacute;ssimos. Em 2018 a d&iacute;vida da campanha do perdedor Fernando Haddad, candidato do PT &agrave; Presid&ecirc;ncia da Rep&uacute;blica, foi de R$ 3,8 milh&otilde;es. Haddad gastou R$ 39,2 milh&otilde;es no total. A Opera&ccedil;&atilde;o Lava Jato continua ativa, contando com o competente trabalho da Pol&iacute;cia Federal. Os petistas est&atilde;o cada vez mais enrolados e, pelo andar da carruagem, os eleitores votar&atilde;o com mais consci&ecirc;ncia e cuidado nas elei&ccedil;&otilde;es de 2020. Vale a pena conferir! &nbsp; </p><p>Jos&eacute; Carlos Saraiva da Costa&nbsp; jcsdc@uol.com.br </p><p>Belo Horizonte &nbsp; </p><p>* </p><p>HOMEM P&Uacute;BLICO X MILITANTE &nbsp; </p><p>A passagem do PT pelo poder deixou sequelas, que hoje, com o Pa&iacute;s sob nova administra&ccedil;&atilde;o, se tornam bem mais vis&iacute;veis especialmente no que diz respeito ao aparelhamento de institui&ccedil;&otilde;es importantes que v&ecirc;m sistematicamente sofrendo um desgaste de imagem gerado pela ideologia de seus presidentes. O exemplo mais recente vem do presidente da Ordem dos Advogados do Brasil (OAB), Felipe Santa Cruz. Em caf&eacute; da manh&atilde; com jornalistas, depois de dizer que quem apoia Jair Bolsonaro tem desvio de car&aacute;ter, ainda afirmou que pode haver envolvimento da fam&iacute;lia presidencial no assassinato de Marielle Franco. Indo al&eacute;m na sua insol&ecirc;ncia, ainda reclamou de n&atilde;o ter sido recebido pelo ministro S&eacute;rgio Moro e disse que &eacute; o pior momento da rela&ccedil;&atilde;o da OAB com a pasta da Justi&ccedil;a. Em rea&ccedil;&atilde;o &agrave;s bravatas, S&eacute;rgio Moro disse em sua conta no Twitter que receber&aacute; Santa Cruz assim que ele abandonar a &ldquo;postura de militante pol&iacute;tico-partid&aacute;rio&rdquo; e as ofensas contra o presidente Jair Bolsonaro. Essa &eacute; a postura que marca a diferen&ccedil;a entre um homem p&uacute;blico conceituado e um vassalo a servi&ccedil;o de um partido. &nbsp; </p><p>Paulo R. Kherlakian paulokherlakian@uol.com.br </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>FAL&Ecirc;NCIA MORAL? &nbsp; </p><p>Pelo comportamento do STF e da OAB, h&aacute; que perguntar: com este tipo de gente, ser&aacute; que houve uma fal&ecirc;ncia moral e &eacute;tica dos cursos de Direito no Pa&iacute;s? &nbsp; </p><p>Andr&eacute; Coutinho arcouti@uol.com.br </p><p>Campinas&nbsp; &nbsp; </p><p>* </p><p>O ENIGMA DE S&Eacute;RGIO MORO &nbsp; </p><p>O que fez S&eacute;rgio Moro atuar diferentemente da maioria dos ju&iacute;zes &ndash; que nunca chegaram a mandar prender corrupt&otilde;es, s&oacute; corruptinhos? Acredito que &eacute; f&aacute;cil de decifrar este enigma: os brasileiros, em sua maioria, s&atilde;o corruptinhos &ndash; praticam pequenos delitos baseados na teoria de que &ldquo;o Brasil n&atilde;o tem jeito, ent&atilde;o por que n&atilde;o?&rdquo;. A exce&ccedil;&atilde;o est&aacute; na minoria dos brasileiros que discorda dessa cultura da Lei de Gerson &ndash; de levar vantagem em tudo &ndash; e est&aacute; convicta de que algum dia haver&aacute; a verdadeira Justi&ccedil;a no Pa&iacute;s, e prefere se manter na honestidade, n&atilde;o contando com a impunidade eterna. O enigma &eacute; decifrado pelo que j&aacute; ficou evidente: o ex-juiz &eacute; um campe&atilde;o dessa convic&ccedil;&atilde;o. Enquanto Lula ainda se declara &ldquo;o mais honesto&rdquo; &ndash; o que &eacute; uma mentira &ndash;, Moro n&atilde;o precisa declarar sua honestidade, que se imp&otilde;e por si mesma. Um bom exemplo j&aacute; est&aacute; acontecendo: ap&oacute;s a pris&atilde;o de Lula &ndash; e n&atilde;o pensem que ele est&aacute; livre, porque est&aacute; cada vez mais preso ao seu passado &ndash;, agora vai se arrepender inutilmente ao assistir da pris&atilde;o ao julgamento, sem qualquer privil&eacute;gio, do filho de um criminoso, ele mesmo. Corrupt&otilde;es e corruptinhos do Brasil, preparem-se, porque a justi&ccedil;a tarda, mas n&atilde;o falha. A sua vez chegar&aacute;. &nbsp; </p><p>Gilberto Dib gilberto@dib.com.br </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>PREOCUPA&Ccedil;&Atilde;O &nbsp; </p><p>Pelas &uacute;ltimas falas do procurador-geral da Rep&uacute;blica, Augusto Aras, achei preocupante sua posi&ccedil;&atilde;o em querer encolher a Pol&iacute;cia Federal e a Lava Jato alegando &ldquo;exageros&rdquo; em suas atua&ccedil;&otilde;es e excesso de opera&ccedil;&otilde;es. Ora, &eacute; absolutamente transparente a efici&ecirc;ncia destas opera&ccedil;&otilde;es e recupera&ccedil;&atilde;o de dinheiro p&uacute;blico. O que ser&aacute; que pretende? &nbsp; </p><p>Luiz Frid luiz.frid@globomail.com </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>A SOCIEDADE A SERVI&Ccedil;O DO DIREITO &nbsp; </p><p>Em entrevista, o ministro da Justi&ccedil;a, S&eacute;rgio Moro, afirmou que a decis&atilde;o do Supremo Tribunal Federal (STF) sobre a pris&atilde;o de condenados em segunda inst&acirc;ncia aumentou a percep&ccedil;&atilde;o dos brasileiros sobre impunidade e corrup&ccedil;&atilde;o. Tal consequ&ecirc;ncia, de previs&atilde;o &oacute;bvia, foi grandemente ressaltada pelos ministros que votaram a favor da tese da necessidade da pris&atilde;o ap&oacute;s condena&ccedil;&atilde;o em segunda inst&acirc;ncia, por&eacute;m devidamente menosprezada pelos ministros que votaram contra, para os quais a letra da lei dever&aacute; sempre importar mais que o esp&iacute;rito das leis, ou seja, nada disso do Direito servir &agrave; sociedade dentro da qual surge, se desenvolve e se modifica, por&eacute;m sendo mais importante que a sociedade sirva ao Direito, assim como tamb&eacute;m serve aos entendimentos pessoais dos que n&atilde;o acreditam nem no esp&iacute;rito das leis nem em sentimentos e necessidades sociais, e nem sequer em uniformidades e concord&acirc;ncias que almejem uma unidade institucional t&atilde;o necess&aacute;ria para que haja a diminui&ccedil;&atilde;o de crimes, de v&iacute;timas e de sofrimento. &nbsp; </p><p>Marcelo G. Jorge Feres marcelo.gomes.jorge.feres@gmail.com </p><p>Rio de Janeiro &nbsp; </p><p>* </p><p>&lsquo;OLHAR FIDEDIGNO SOBRE A CONSTITUI&Ccedil;&Atilde;O&rsquo; &nbsp; </p><p>Curiosa e contradit&oacute;ria (com a pr&aacute;tica) a fala do ministro Marco Aur&eacute;lio Mello, do Supremo Tribunal Federal, de que &ldquo;o t&eacute;cnico tem de ter um olhar fidedigno sobre a Constitui&ccedil;&atilde;o&rdquo;, criticando o ministro da Justi&ccedil;a, S&eacute;rgio Moro, doutor em Direito, na quest&atilde;o da pris&atilde;o ap&oacute;s a condena&ccedil;&atilde;o em segunda inst&acirc;ncia. Parece que &ldquo;ter olhar fidedigno sobre a Constitui&ccedil;&atilde;o&rdquo; n&atilde;o vem sendo o caso do magistrado da Suprema Corte, tamb&eacute;m conhecido por &ldquo;Senhor Voto Vencido&rdquo;, pois cerca de 1/3 de seus votos foram vencidos (161 em 514 decis&otilde;es, no per&iacute;odo de 2006 a 2015). Portanto, &eacute; razo&aacute;vel entender que boa parte das decis&otilde;es do ministro n&atilde;o tem &ldquo;olhar fidedigno sobre a Constitui&ccedil;&atilde;o&rdquo;. &nbsp; </p><p>Milton C&oacute;rdova J&uacute;nior milton.cordova@gmail.com </p><p>Vicente Pires (DF) &nbsp; </p><p>* </p><p>DEMOCRACIA E REPRESENTA&Ccedil;&Atilde;O &nbsp; </p><p>Nossa democracia &eacute; sui generis. Davi Alcolumbre foi eleito senador, em 2014, com 131.695 votos, para representar o Amap&aacute;. Hoje, presidente do Senado, ele se posiciona contra a pris&atilde;o ap&oacute;s condena&ccedil;&atilde;o em 2.&ordf; inst&acirc;ncia (ser&aacute; que o fato de ele ser objeto de dois processos ligados &agrave; sua elei&ccedil;&atilde;o inspira tal posicionamento?) e impede o andamento do processo na Casa, mesmo ap&oacute;s aprova&ccedil;&atilde;o pela Comiss&atilde;o de Constitui&ccedil;&atilde;o e Justi&ccedil;a (CCJ) do Senado. Com esse &ldquo;expressivo&rdquo; n&uacute;mero de votos, ele impede que algo contra o que ele, pessoalmente, se oponha tenha continuidade para discuss&atilde;o e vota&ccedil;&atilde;o. No momento, pris&atilde;o ap&oacute;s condena&ccedil;&atilde;o em 2.&ordf; inst&acirc;ncia, impedimentos de dois ministros do Supremo Tribunal Federal (STF), CPI Lava Toga e PEC da Bengala. Todos casos com clamor eloquente de toda a sociedade pela sua tramita&ccedil;&atilde;o. N&atilde;o falo em aprova&ccedil;&atilde;o, pois o plen&aacute;rio pode pensar ao contr&aacute;rio, mas, se o plen&aacute;rio se posicionar, teremos uma representatividade mais coerente. &Eacute; ou n&atilde;o &eacute; uma verdade que vivemos uma ditadura das minorias? N&atilde;o &eacute; evidente que os m&eacute;todos de representa&ccedil;&atilde;o est&atilde;o incorretos? Haja contrassenso.&nbsp; &nbsp; </p><p>Abel Cabral abelcabral@uol.com.br </p><p>Campinas &nbsp; </p><p>* </p><p>DESSERVI&Ccedil;O &nbsp; </p><p>Projeto sobre 2.&ordf; inst&acirc;ncia &eacute; aprovado na CCJ do Senado, mas Alcolumbre deve aguardar PEC da C&acirc;mara. Mais um desservi&ccedil;o do presidente do Senado ao Brasil! </p><p>&nbsp;&nbsp; </p><p>Robert Haller robelisa1@terra.com.br </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>SEGUNDA INST&Acirc;NCIA &nbsp; </p><p>Nossos deputados e senadores articulam, via PEC, limitar &agrave; esfera criminal a pris&atilde;o na 2.&ordf; inst&acirc;ncia. &Eacute; f&aacute;cil de explicar. Querem aliviar os seus amigos do colarinho branco ou imaginando que amanh&atilde; ser&atilde;o eles pr&oacute;prios. Nossos congressistas ainda n&atilde;o perceberam que corrup&ccedil;&atilde;o &eacute; o mais grave dos crimes. &nbsp; </p><p>Humberto Schuwartz Soares hs-soares@uol.com.br </p><p>Vila Velha (ES) &nbsp; </p><p>* </p><p>SEGUNDA E INFAL&Iacute;VEL INST&Acirc;NCIA </p><br><p>Os dignos membros do Legislativo brasileiro deveriam empreender um p&eacute;riplo pelas segundas inst&acirc;ncias do Brasil e ver como funcionam, n&atilde;o em rela&ccedil;&atilde;o aos processos midi&aacute;ticos, mas a todo o enorme acervo que faz com que, em S&atilde;o Paulo, por exemplo, uma &uacute;nica sess&atilde;o obrigue os desembargadores a julgar mais de 300 processos. A quest&atilde;o n&atilde;o &eacute; primeira, segunda ou inst&acirc;ncia superior. Trata-se da convic&ccedil;&atilde;o como se fez a justi&ccedil;a: um &uacute;nico erro judici&aacute;rio j&aacute; chegou a abalar por anos grandes na&ccedil;&otilde;es, como a culta Fran&ccedil;a. </p><p>&nbsp;&nbsp; </p><p>Amadeu R. Garrido de Paula amadeugarridoadv@uol.com.br </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>DEPUTADOS DO CENTR&Atilde;O &nbsp; </p><p>A foto estampada na edi&ccedil;&atilde;o de 12/12 do Estado, dos deputados do centr&atilde;o, justifica o interesse de manterem a blindagem e dificultarem a pris&atilde;o em 2.&ordf; inst&acirc;ncia. Nem precisou citar seus nomes. J&aacute; s&atilde;o bem conhecidos. </p><br><p>Carlos Gaspar carlos-gaspar@uol.com.br </p><p>S&atilde;o Paulo &nbsp; </p><p>* </p><p>NOSSOS POL&Iacute;TICOS &nbsp; </p><p>As elei&ccedil;&otilde;es de 2018 semearam nos cora&ccedil;&otilde;es brasileiros uma fr&aacute;gil luz de esperan&ccedil;a de que a classe pol&iacute;tica pudesse vir a desempenhar sua miss&atilde;o com foco no interesse p&uacute;blico, &agrave; luz da justi&ccedil;a e da verdade. Ledo engano. Decorrido um ano, lamentavelmente, pouco mudou e, pelo que temos visto, dificilmente mudar&aacute;. Permanecem atual&iacute;ssimas as palavras de Oscar Niemeyer: &ldquo;Projetar Bras&iacute;lia para os pol&iacute;ticos que voc&ecirc;s colocaram l&aacute; foi como criar um vaso de flores para voc&ecirc;s usarem como penico. Hoje eu vejo, tristemente, que Bras&iacute;lia nunca deveria ter sido projetada em forma de avi&atilde;o, mas sim de cambur&atilde;o&rdquo;. &nbsp; </p><p>Jomar Avena Barbosa joavena@terra.com.br </p><p>Rio de Janeiro&nbsp; &nbsp; </p><p>* </p><p>IMPEACHMENT NO CHILE &nbsp; </p><p>Os protestos contra Sebasti&aacute;n Pi&ntilde;era terminaram com 26 mortos durante as manifesta&ccedil;&otilde;es de rua. Houve viola&ccedil;&atilde;o dos direitos humanos com abuso por parte das for&ccedil;as de seguran&ccedil;a. Agora, a crise pol&iacute;tica no Chile alcan&ccedil;a o &aacute;pice com o pedido de impeachment, o qual pode ser utilizado como arma pol&iacute;tica dentro do jogo democr&aacute;tico conforme as regras do presidencialismo. De acordo os artigos 52 e 53 da Constitui&ccedil;&atilde;o de 1980, a C&acirc;mara dos Deputados pode autorizar o impeachment por maioria absoluta (78 votos dos 155 deputados) e o Senado Federal, remover o presidente por qu&oacute;rum qualificado de 2/3 dos membros (29 votos do total de 43 senadores). Prov&aacute;vel que sobreviva politicamente por causa da coaliz&atilde;o governamental no Senado, mas chegar&aacute; enfraquecido ao final do mandato. &nbsp; </p><p>Luiz Roberto Da Costa Jr. lrcostajr@uol.com.br </p><p>Campinas &nbsp; </p><p>* </p><p>HOMENAGEM A KIM JONG-UM &nbsp; </p><p>Achei que fosse fake, mas &eacute; verdade. Achei que fosse piada, mas &eacute; s&eacute;rio &ndash; bem s&eacute;rio. Achei que fosse sonho. Mas o belisc&atilde;o doeu... Recentemente, na Assembleia Legislativa de S&atilde;o Paulo, uma homenagem (indevida, na minha opini&atilde;o) ao ditador chileno Augusto Pinochet foi impedida. E agora, Kim Jong-un foi homenageado pelo vereador Leonel Brizola Neto (PSOL), do Rio de Janeiro. Parem o Brasil. Quero descer! &nbsp; </p><p>Luciano Nogueira Marmontel automatmg@gmail.com </p><p>Pouso Alegre (MG) &nbsp; </p><p>* </p><p>PATRIM&Ocirc;NIO DA HUMANIDADE &nbsp; </p><p>A Unesco, em boa hora, reconheceu como patrim&ocirc;nio da humanidade o boi-bumb&aacute; do Maranh&atilde;o. Espera-se, a seguir, igualmente fundamentado no bom senso, hist&oacute;ria marcante, sensibilidade, apoio popular, bom gosto e beleza, que a Unesco tamb&eacute;m reconhe&ccedil;a a import&acirc;ncia cultural do boi-bumb&aacute; de Parintins, Amazonas. Espet&aacute;culo grandioso que todos os anos fascina e atrai milhares de turistas nacionais e internacionais. &nbsp; </p><p>Vicente Limongi Netto limonginetto@hotmaill.com </p><p>Bras&iacute;lia</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/brexit-reino-unido" class="n--noticias__tags__link">Brexit [Reino Unido]</a><a href="https://tudo-sobre.estadao.com.br/uniao-europeia" class="n--noticias__tags__link">Uni&atilde;o Europeia</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,um-ano-pela-extrema-direita,70003124092" title="Um ano pela extrema direita"> <h3 class="aside-lista-title">Um ano pela extrema direita</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,os-dolares-e-a-imagem-do-agro,70003125361" title="Os dólares e a imagem do agro"> <h3 class="aside-lista-title">Os dólares e a imagem do agro</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,dia-internacional-de-combate-a-corrupcao,70003118339" title="Dia Internacional de Combate à Corrupção"> <h3 class="aside-lista-title">Dia Internacional de Combate à Corrupção</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3126105']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003125236" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003124051" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003122832" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003121302" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003119891" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003118358" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,mudanca-demografica-e-ensino,70003118340" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,obscurantismo-explicito,70003118362" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,a-reducao-da-papelada,70003118352" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003117649" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70003126105%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa-estadao-14122019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>