<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https:\/\/opiniao.estadao.com.br\/noticias\/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234","titulo":"No país do quem pode grita mais e chora menos","produto":"Estadão","editoria":"Opinião","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":null,"id":"P_1.2330234","midia":"Notícias","tags":"Espaço Aberto|José Nêumanne|greve|O Estado de S. Paulo|gasolina|indústria|combustível|ditadura militar Brasil [1964-1985]|greve|caminhoneiro","autor":"*JOSÉ NÊUMANNE"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
            DFP.init('/118650305/estadao/opiniao','opiniao');
            DFP.pushTargetsDefault({"tags":"espaco-aberto,jose-neumanne,greve,o-estado-de-s-paulo,gasolina,industria,combustivel,ditadura-militar-brasil-1964-1985,greve,caminhoneiro"});
        </script>
        

<title>No pa&iacute;s do quem pode grita mais e chora menos - Opini&atilde;o - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Direita b&aacute;rbara e esquerda c&iacute;nica tentam usar o caos para acabar com Estado de Direito">
<link rel="canonical" href="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="No pa&iacute;s do quem pode grita mais e chora menos - Opini&atilde;o - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" />
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Direita b&aacute;rbara e esquerda c&iacute;nica tentam usar o caos para acabar com Estado de Direito" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="No pa&iacute;s do quem pode grita mais e chora menos - Opini&atilde;o - Estad&atilde;o"> 
	<meta name="twitter:description" content="Direita b&aacute;rbara e esquerda c&iacute;nica tentam usar o caos para acabar com Estado de Direito "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-05-30T03:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Opini\u00e3o",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2330234',
            'tags'         : 'Espaço Aberto; José Nêumanne; greve; O Estado de S. Paulo;gasolina;indústria;combustível;ditadura militar Brasil [1964-1985];greve;caminhoneiro',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "*JOS\u00c9 N\u00caUMANNE"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-05-30T03:00:00-03:00",
        "dateModified": "2018-05-30T03:00:00-03:00",
        "headline": "No país do quem pode grita mais e chora menos",
        "description": "Direita bárbara e esquerda cínica tentam usar o caos para acabar com Estado de Direito",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_1x1.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_4x3.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_16x9.png"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "*JOSÉ NÊUMANNE"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>

        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template opiniao page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://opiniao.estadao.com.br/" >
                    Opinião                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=No+pa%C3%ADs+do+quem+pode+grita+mais+e+chora+menos%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=No país do quem pode grita mais e chora menos%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" data-title="No país do quem pode grita mais e chora menos">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=No país do quem pode grita mais e chora menos%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=No país do quem pode grita mais e chora menos&amp;body=No país do quem pode grita mais e chora menos - https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2330234"
             data-url="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234"
             data-tipo="Noticia"
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Opini&atilde;o"
             data-subeditoria="Geral"
             data-guid="P_1.2330234"
             data-titulo="No pa&iacute;s do quem pode grita mais e chora menos"
             data-tags="Espa&ccedil;o Aberto; Jos&eacute; N&ecirc;umanne; greve; O Estado de S. Paulo; gasolina; ind&uacute;stria; combust&iacute;vel; ditadura militar Brasil [1964-1985]; greve; caminhoneiro"
             data-tipomidia="Not&iacute;cias"
             data-credito="*JOS&Eacute; N&Ecirc;UMANNE"
             data-coment="no-comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0-1527680937' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"opiniao.estadao.com.br,noticias,geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234","pg_tipo":"opiniao","tags":"espaco-aberto,jose-neumanne,greve,o-estado-de-s-paulo,gasolina,industria,combustivel,ditadura-militar-brasil-1964-1985,greve,caminhoneiro"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">No pa&iacute;s do quem pode grita mais e chora menos</h1>
                                <h2 class="n--noticia__subtitle">Direita b&aacute;rbara e esquerda c&iacute;nica tentam usar o caos para acabar com Estado de Direito</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=No país do quem pode grita mais e chora menos%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=No+pa%C3%ADs+do+quem+pode+grita+mais+e+chora+menos%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=No país do quem pode grita mais e chora menos&amp;body=No país do quem pode grita mais e chora menos - https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2330234" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2330234">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        *JOS&Eacute; N&Ecirc;UMANNE,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        30 Maio 2018 | 03h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>Caminhoneiros aut&ocirc;nomos, transportadoras de cargas e empresas que possuem frotas movidas a diesel sequestraram o Brasil, recorrendo apenas a bloqueios rodovi&aacute;rios para impedir a distribui&ccedil;&atilde;o de combust&iacute;veis e alimentos . E o d&eacute;bil e inerme desgoverno lhes doar&aacute; R$ 13,5 bilh&otilde;es em sete meses, sacados dos impotentes cidad&atilde;os. Mas esse n&atilde;o &eacute; o pre&ccedil;o mais alto a ser cobrado da Na&ccedil;&atilde;o pelas carretas paralisadas: h&aacute; um golpe em pleno curso por ditaduras acalentadas por bandos irrespons&aacute;veis da direita b&aacute;rbara e da esquerda c&iacute;nica. A primeira exige interven&ccedil;&atilde;o militar e a segunda, Lula livre e presidente de novo. Quem vai ganhar? Melhor n&atilde;o apostar. O prezado leitor certamente perder&aacute;, no m&iacute;nimo, o valor da aposta. 
</p><p>O apressadinho de cotovelos apoiados na janela da frente de casa pode at&eacute; imaginar: &ldquo;A culpa &eacute; do Temer, ent&atilde;o, que ele se dane&rdquo;. &Eacute; mesmo? Vamos aos fatos. O autor destas linhas tem 67 anos de idade e &eacute; do tempo do trem de ferro e das eclusas permitindo a navega&ccedil;&atilde;o de balsas e barca&ccedil;as pelas in&uacute;meras bacias hidrogr&aacute;ficas brasileiras. Tinha 4 anos quando o mineiro Juscelino Kubitschek, descendente de checos e telegrafista de origem profissional, apostou todas as nossas fichas no modal rodovi&aacute;rio. Desde que o simp&aacute;tico p&eacute; de valsa de Diamantina deixou o governo, h&aacute; 57 anos, as ferrovias enferrujaram-se, o transporte hidrovi&aacute;rio &eacute; um sonho distante e as rodovias s&atilde;o um imenso buraco com bordas asfaltadas, &agrave; exce&ccedil;&atilde;o das privatizadas a custo de ped&aacute;gio. 
</p><p>Durante a ditadura militar, que cassou os direitos pol&iacute;ticos de Juscelino, J&acirc;nio e Jango, o general Ernesto Geisel teve a oportunidade de aprender, com a crise da Organiza&ccedil;&atilde;o dos Pa&iacute;ses Produtores de Petr&oacute;leo (Opep), que a op&ccedil;&atilde;o do inventor dos &ldquo;50 anos em 5&rdquo; tinha sido uma roubada. Mas nem os catalogados no Almanaque do Ex&eacute;rcito nem os civis da Nova Rep&uacute;blica ou eleitos pelo povo, tucanos e petistas, recuperaram trilhos e vias naveg&aacute;veis. Alguns preferiram encher os bolsos, saqueando todas as &ldquo;burras&rdquo; da Rep&uacute;blica. 
</p><p>Os cobradores da fragilidade do desgoverno ab&uacute;lico, incompetente e inconsequente de Temer apontam-no como o respons&aacute;vel pelo caos. As ratazanas que roeram os cofres da vi&uacute;va sob desmandos de Lula e Dilma, do PT, sejam os da esquerda populista ou os da velha cleptocracia herdeira dos coron&eacute;is da Guarda Nacional do Imp&eacute;rio convocados &agrave; rapina, votaram no constitucionalista de Tiet&ecirc; vice da tatibitate Dilma Rousseff, que nasceu em Minas e se criou nos pampas de Get&uacute;lio e Brizola. Em 2014 o &ldquo;mercado&rdquo; financeiro sufragou A&eacute;cio Neves, ora acusado de ter cobrado propina para se fingir de oposi&ccedil;&atilde;o, e com o impeachment de Dilma, em 2016, afagou as m&atilde;os de Temer, em que antes escarrava. 
</p><p>A posse do leg&iacute;timo sucessor da rainha da quebra do decoro vernacular permitiu o paradoxo a que a Na&ccedil;&atilde;o se submete h&aacute; dois anos: sem for&ccedil;as para &ldquo;estancar a sangria&rdquo;, meta que o presidente do MDB, Romero Juc&aacute;, esperava atingir assim que Temer pusesse as m&atilde;os no leme da embarca&ccedil;&atilde;o &agrave; deriva, o grupo no poder n&atilde;o consegue us&aacute;-lo como teria de faz&ecirc;-lo. 
</p><p>E n&atilde;o h&aacute; como. O &ldquo;quadrilh&atilde;o do PMDB&rdquo;, ainda com P, de que foi acusado o grupo ora no poder pelo ex-procurador-geral da Rep&uacute;blica Rodrigo Janot, caiu na rede da devassa da maior roubalheira da Hist&oacute;ria. Metade dos acusados e investigados est&aacute; na cadeia e em simulacros para os quais &eacute; enviado quem goza das gra&ccedil;as dos mui generosos ministros do Supremo Tribunal Federal (STF) Gilmar Mendes e Marco Aur&eacute;lio Mello: Eduardo Cunha, Henriquinho Alves, Rodrigo Loures e Geddel Vieira Lima, o petiz chor&atilde;o de m&atilde;inha Marluce. 
</p><p>A outra metade, o trio desesperan&ccedil;a Temer, Eliseu e Moreira, ficou no pal&aacute;cio e no poder por cumplicidade da C&acirc;mara dos Deputados e merc&ecirc; da farta distribui&ccedil;&atilde;o de merendas or&ccedil;ament&aacute;rias a suspeitos do Centr&atilde;o. E da debilita&ccedil;&atilde;o do que s&oacute; se chama de governo por falta de nome adequado. 
</p><p>O desempenho do desgoverno foi muito abaixo de med&iacute;ocre no caso. O chefe da Ag&ecirc;ncia Brasileira de Intelig&ecirc;ncia (???), general S&eacute;rgio Etchegoyen, nada informou sobre a encrenca a vir. No quarto dia o presidente entregou carros que n&atilde;o rodam por falta de gasolina e comemorou a noite da ind&uacute;stria, paralisada por n&atilde;o dispor de combust&iacute;vel. O ministro de Minas e Energia, Moreira Franco, sumiu e ressurgiu falando grosso. E Padilha fez um acordo com l&iacute;deres que nem os caminhoneiros reconhecem. 
</p><p>No s&eacute;timo dia, o chefe do Executivo mentiu. Disse que o governo negociou &ldquo;desde o in&iacute;cio&rdquo;. De qu&ecirc;? Gabou-se dos &ldquo;sacrif&iacute;cios&rdquo; do cidad&atilde;o, como se fossem do governo, que n&atilde;o anunciou corte de gastos ou privil&eacute;gios de partidos e pol&iacute;ticos, mas, sim, privil&eacute;gios para transportadoras e aut&ocirc;nomos. Buzinas e sons de panelas vazias evitaram que fosse ouvido. Ningu&eacute;m perdeu: a redu&ccedil;&atilde;o de 46 centavos no pre&ccedil;o do diesel n&atilde;o chega &agrave;s bombas, segundo disse o presidente do Sincopetro, Jos&eacute; Gouveia, em entrevista &agrave; R&aacute;dio Eldorado. 
</p><p>Temer tinha amea&ccedil;ado, antes, usar a for&ccedil;a, mas exibiu um rev&oacute;lver de brinquedo. O ministro da Defesa, general Silva e Luna, apelou para o bom senso dos chantagistas. O Comando Militar do Sul usou um tom de entregador de flores, n&atilde;o de garante da lei. O ministro da Seguran&ccedil;a P&uacute;blica, Raul Jungmann, p&ocirc;s a Pol&iacute;cia Federal &agrave; ca&ccedil;a dos mandantes do locaute, mas o que disse, pelo visto, n&atilde;o assustou ningu&eacute;m. 
</p><p>Com o Legislativo agindo como clube privado de parlamentares, e n&atilde;o um Poder que representa o povo, como de h&aacute;bito, e o STF embu&ccedil;ado na ret&oacute;rica vazia da presidente C&aacute;rmen L&uacute;cia, as vivandeiras de quart&eacute;is, de que falava Castelo Branco em 1964, ressurgiram munidas de bandeiras e besteiras. Ao lado delas rosnaram &ldquo;valentinhos&rdquo; de esquerda, caso do preso mais famoso do Brasil, Lula, que se manifesta pela voz sem eco do l&iacute;der do partido na C&acirc;mara, Jos&eacute; Guimar&atilde;es. 
</p><p>No pa&iacute;s do quem pode grita mais e chora menos, estamos no mato acuados pela matilha. 
</p><p>*JORNALISTA, POETA E ESCRITOR</p>
                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/espaco-aberto" class="n--noticias__tags__link">Espa&ccedil;o Aberto</a>
			<a href="http://topicos.estadao.com.br/jose-neumanne" class="n--noticias__tags__link">Jos&eacute; N&ecirc;umanne</a>
			<a href="http://topicos.estadao.com.br/greve" class="n--noticias__tags__link">greve</a>
			<a href="http://topicos.estadao.com.br/o-estado-de-s-paulo" class="n--noticias__tags__link">O Estado de S. Paulo</a>
			<a href="http://topicos.estadao.com.br/gasolina" class="n--noticias__tags__link">gasolina</a>
			<a href="http://topicos.estadao.com.br/industria" class="n--noticias__tags__link">ind&uacute;stria</a>
			<a href="http://topicos.estadao.com.br/combustivel" class="n--noticias__tags__link">combust&iacute;vel</a>
			<a href="http://topicos.estadao.com.br/ditadura-militar-brasil-1964-1985" class="n--noticias__tags__link">ditadura militar Brasil [1964-1985]</a>
			<a href="http://topicos.estadao.com.br/greve" class="n--noticias__tags__link">greve</a>
			<a href="http://topicos.estadao.com.br/caminhoneiro" class="n--noticias__tags__link">caminhoneiro</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-6-1527680937' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"espaco-aberto,jose-neumanne,greve,o-estado-de-s-paulo,gasolina,industria,combustivel,ditadura-militar-brasil-1964-1985,greve,caminhoneiro","formato":"ttopo","assinante":"false","page_url":"opiniao.estadao.com.br,noticias,geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234","pg_tipo":"opiniao"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-7-1527680937' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"espaco-aberto,jose-neumanne,greve,o-estado-de-s-paulo,gasolina,industria,combustivel,ditadura-militar-brasil-1964-1985,greve,caminhoneiro","formato":"vmeio1","assinante":"false","page_url":"opiniao.estadao.com.br,noticias,geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234","pg_tipo":"opiniao"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <!-- .class-new-comentario -->
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2330234']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,embu-das-malasartes,70002330239" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002330224" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,a-conta-da-greve,70002330220" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,perigos-da-democracia,70002330214" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,essa-crise-o-fmi-nao-previu,70002330217" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,odios-ou-luzes-o-brasil-na-encruzilhada,70002328675" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,forum-dos-leitores,70002328642" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//opiniao.estadao.com.br/noticias/geral,defesa-nacional-e-garantia-da-lei-e-da-ordem,70002328673" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,lula-e-a-lei-da-ficha-limpa,70002327116" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/geral,o-fator-conservador,70002327118" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=No+pa%C3%ADs+do+quem+pode+grita+mais+e+chora+menos%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text=No país do quem pode grita mais e chora menos%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" data-title="No país do quem pode grita mais e chora menos">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=No país do quem pode grita mais e chora menos%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=No país do quem pode grita mais e chora menos&amp;body=No país do quem pode grita mais e chora menos - https://opiniao.estadao.com.br/noticias/geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
        
				
		<div id='oop-2-1527680937' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"espaco-aberto,jose-neumanne,greve,o-estado-de-s-paulo,gasolina,industria,combustivel,ditadura-militar-brasil-1964-1985,greve,caminhoneiro","formato":"oop","assinante":"false","page_url":"opiniao.estadao.com.br,noticias,geral,no-pais-do-quem-pode-grita-mais-e-chora-menos,70002330234","pg_tipo":"opiniao"}' data-status='init' ></div>

		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-30-05-2018--162--.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>