<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831","titulo":"Pobres conservadores","produto":"Estadão","editoria":"Opinião","subeditoria":"Notas e Informações","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3049831","midia":"Notícias","tags":"Jair Bolsonaro|Conferência de Ação Política Conservadora|Abraham Weintraub|Eduardo Bolsonaro|Ernesto Araújo","autor":"Notas & Informações"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/opiniao','opiniao'); DFP.pushTargetsDefault({"tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo"}); }); </script> <title>Pobres conservadores - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="A primeira edi&ccedil;&atilde;o da CPAC no Brasil foi um evento reacion&aacute;rio. Conservadores continuam carentes de representa&ccedil;&atilde;o pol&iacute;tica &agrave; altura de sua import&acirc;ncia"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Pobres conservadores - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831" /><meta property="og:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="A primeira edi&ccedil;&atilde;o da CPAC no Brasil foi um evento reacion&aacute;rio. Conservadores continuam carentes de representa&ccedil;&atilde;o pol&iacute;tica &agrave; altura de sua import&acirc;ncia" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Pobres conservadores - Opini&atilde;o - Estad&atilde;o"> <meta name="twitter:description" content="A primeira edi&ccedil;&atilde;o da CPAC no Brasil foi um evento reacion&aacute;rio. Conservadores continuam carentes de representa&ccedil;&atilde;o pol&iacute;tica &agrave; altura de sua import&acirc;ncia "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-10-15T04:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Notas e Informações", 'id_documento' : 'P_1.3049831', 'tags' : "Jair Bolsonaro;Conferência de Ação Política Conservadora;Abraham Weintraub;Eduardo Bolsonaro;Ernesto Araújo", 'tipo_midia' : "Notícias", 'autor' : "Notas & Informações" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3049831", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-10-15T04:00:00-03:00", "dateModified": "2019-10-15T14:36:59-03:00", "headline": "Pobres conservadores", "description": "A primeira edição da CPAC no Brasil foi um evento reacionário. Conservadores continuam carentes de representação política à altura de sua importância", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Notas &amp; Informações" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Pobres+conservadores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Pobres conservadores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831" data-title="Pobres conservadores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Pobres conservadores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Pobres conservadores&amp;body=Pobres conservadores - https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3049831" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Notas e Informa&ccedil;&otilde;es" data-guid="P_1.3049831" data-titulo="Pobres conservadores" data-tags="Jair Bolsonaro; Confer&ecirc;ncia de A&ccedil;&atilde;o Pol&iacute;tica Conservadora; Abraham Weintraub; Eduardo Bolsonaro; Ernesto Ara&uacute;jo" data-tipomidia="Not&iacute;cias" data-credito="Notas &amp; Informa&ccedil;&otilde;es" data-coment="no-comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao","tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Pobres conservadores</h1> <h2 class="n--noticia__subtitle">A primeira edi&ccedil;&atilde;o da CPAC no Brasil foi um evento reacion&aacute;rio. Conservadores continuam carentes de representa&ccedil;&atilde;o pol&iacute;tica &agrave; altura de sua import&acirc;ncia</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Pobres+conservadores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Pobres+conservadores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Pobres conservadores&amp;body=Pobres conservadores - https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3049831" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3049831"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Notas &amp; Informa&ccedil;&otilde;es, O Estado de S.Paulo </div> <p> 15 de outubro de 2019 | 04h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao","tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>A primeira edi&ccedil;&atilde;o brasileira da Confer&ecirc;ncia de A&ccedil;&atilde;o Pol&iacute;tica Conservadora (CPAC, na sigla em ingl&ecirc;s) foi menos um simp&oacute;sio sobre o conservadorismo, seus pensadores, suas ideias e pertin&ecirc;ncia na atualidade, e mais um evento pol&iacute;tico-partid&aacute;rio em defesa n&atilde;o s&oacute; do governo, como da reelei&ccedil;&atilde;o do presidente Jair Bolsonaro. </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao","tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo"}' data-status="init"></div></div><p>Perdeu-se uma importante oportunidade de realizar no Pa&iacute;s uma apresenta&ccedil;&atilde;o s&eacute;ria do ide&aacute;rio conservador, h&aacute; muito flagelado pela ignor&acirc;ncia dos que o tomam como express&atilde;o do atraso ou, como foi o caso da CPAC Brasil, pelo sequestro do termo &ldquo;conservador&rdquo; por quem, na verdade, defende uma agenda autorit&aacute;ria e obscurantista. </p><p>A CPAC foi criada em 1974 nos Estados Unidos pela Uni&atilde;o Conservadora Americana, em conjunto com diversos grupos de ativistas, pol&iacute;ticos e intelectuais ligados ao conservadorismo. O discurso inaugural foi proferido por Ronald Reagan, ent&atilde;o governador da Calif&oacute;rnia e futuro presidente dos Estados Unidos pelo Partido Republicano (1981-1989). O evento ocorre anualmente com o objetivo de discutir estrat&eacute;gias para favorecer a difus&atilde;o do ide&aacute;rio conservador e sua presen&ccedil;a no debate p&uacute;blico norte-americano por meio da representa&ccedil;&atilde;o pol&iacute;tica de seus defensores. </p><div class="limite-continuar-lendo"></div><p>N&atilde;o seria de todo impertinente que os participantes da CPAC Brasil, entre eles v&aacute;rios membros do primeiro escal&atilde;o do governo federal, usassem a edi&ccedil;&atilde;o brasileira do evento para tra&ccedil;ar estrat&eacute;gias para a &ldquo;uni&atilde;o da direita&rdquo; no Pa&iacute;s ou mesmo para defender a reelei&ccedil;&atilde;o de Jair Bolsonaro, desde que esta pauta n&atilde;o fosse prematura e o presidente, de fato, fosse um genu&iacute;no l&iacute;der dos conservadores. Ele n&atilde;o &eacute;. </p><p>Fora a apresenta&ccedil;&atilde;o de alguns convidados norte-americanos, pouco se falou de conservadorismo propriamente dito. O que se viu nos dias 11 e 12 deste m&ecirc;s em um hotel de S&atilde;o Paulo foi uma louva&ccedil;&atilde;o ao presidente Donald Trump, ao presidente Jair Bolsonaro e ao deputado federal Eduardo Bolsonaro (PSL-SP), saudado como &ldquo;mitinho&rdquo; em alus&atilde;o a um dos apelidos de seu pai. </p><p>Essa reprodu&ccedil;&atilde;o histri&ocirc;nica e um tanto iletrada do evento conservador norte-americano em solo brasileiro serve mais para o divertimento de uns ou para a vergonha de outros, a depender de como as palestras foram recebidas pela audi&ecirc;ncia n&atilde;o convertida. O discurso da ministra da Mulher, da Fam&iacute;lia e dos Direitos Humanos, Damares Alves, particularmente, diverte e envergonha em igual medida. </p><p>Mas o que deve causar preocupa&ccedil;&atilde;o verdadeira nos liberais democratas &eacute; o tom de algumas palestras em rela&ccedil;&atilde;o &agrave;s oposi&ccedil;&otilde;es, sobretudo por terem sido proferidas por membros do atual governo. N&atilde;o foram poucas as manifesta&ccedil;&otilde;es de desapre&ccedil;o e de hostilidade em rela&ccedil;&atilde;o a partidos e indiv&iacute;duos que se op&otilde;em ao governo do presidente Jair Bolsonaro. </p><p>A julgar pelo que disse na CPAC Brasil, o ministro da Educa&ccedil;&atilde;o, Abraham Weintraub, v&ecirc; seu chefe como o ungido que far&aacute; o Brasil ressuscitar ap&oacute;s a &ldquo;morte&rdquo; provocada pela a&ccedil;&atilde;o dos ex-presidentes Fernando Henrique Cardoso e Lula da Silva. FHC foi comparado &agrave; aids por Weintraub, aquele que teria &ldquo;enfraquecido o Pa&iacute;s&rdquo; e permitido que a &ldquo;tuberculose&rdquo; (<span>Lula da Silva</span>) se instalasse e &ldquo;matasse&rdquo; o Brasil. </p><p>A j&aacute; citada ministra Damares Alves classificou as oposi&ccedil;&otilde;es como o &ldquo;c&atilde;o&rdquo;, no sentido diab&oacute;lico do termo. O governo e seus simpatizantes, na vis&atilde;o da ministra, devem se organizar para impedir o triunfo do &ldquo;mal&rdquo;. A mesma mensagem, embora menos caricata, foi a t&ocirc;nica das apresenta&ccedil;&otilde;es dos ministros das Rela&ccedil;&otilde;es Exteriores, Ernesto Ara&uacute;jo, e da Casa Civil, Onyx Lorenzoni. Ou seja, para o governo Bolsonaro dar certo, seus opositores h&atilde;o de ser neutralizados. </p><p>N&atilde;o s&oacute; as oposi&ccedil;&otilde;es foram alvos na CPAC Brasil. Coube &agrave; imprensa livre e profissional uma boa dose de hostilidade. Nada a que n&atilde;o esteja acostumada, posto que n&atilde;o seria &ldquo;livre&rdquo; e tampouco &ldquo;profissional&rdquo; caso se deixasse levar por press&otilde;es de governos e seus adeptos. </p><p>A primeira edi&ccedil;&atilde;o da CPAC no Brasil n&atilde;o foi um evento conservador. Foi um evento reacion&aacute;rio. Os conservadores continuam carentes de uma representa&ccedil;&atilde;o pol&iacute;tica &agrave; altura de sua import&acirc;ncia.</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" class="n--noticias__tags__link">Jair Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/conferencia-de-acao-politica-conservadora" class="n--noticias__tags__link">Confer&ecirc;ncia de A&ccedil;&atilde;o Pol&iacute;tica Conservadora</a><a href="https://tudo-sobre.estadao.com.br/abraham-weintraub" class="n--noticias__tags__link">Abraham Weintraub</a><a href="https://tudo-sobre.estadao.com.br/eduardo-bolsonaro" class="n--noticias__tags__link">Eduardo Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/ernesto-araujo" class="n--noticias__tags__link">Ernesto Ara&uacute;jo</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao","tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831" title="Pobres conservadores"> <h3 class="aside-lista-title">Pobres conservadores</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,rumo-ao-real-conversivel,70003042539" title="Rumo ao real conversível"> <h3 class="aside-lista-title">Rumo ao real conversível</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,o-que-e-o-estado-de-direito,70003048631" title="O que é o Estado de Direito"> <h3 class="aside-lista-title">O que é o Estado de Direito</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao","tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo","formato":"vmeio1","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/dafiti" title="Cupom Dafiti 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Dafiti 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Dafiti nesse link</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">45% Off Carrefour Ofertas Celulares e Smartphones (até 10x sem juros)</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/saraiva" title="Cupom de desconto Saraiva 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Saraiva 2019</h3> <p class="cupons-desc-sub">Todos os cupons e ofertas Saraiva neste link!</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3049831']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,despoluir-os-rios,70003049822" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,mais-uma-do-mec,70003049832" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,a-responsabilidade-das-redes,70003048636" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,os-limites-da-luta-politica,70003048633" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,o-que-e-o-estado-de-direito,70003048631" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,um-gigante-nanico,70003047797" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,santa-dulce-dos-pobres,70003047779" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,a-liberdade-e-a-lei,70003047787" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,o-brasil-os-eua-e-a-ocde,70003046923" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,as-duas-faces-da-inflacao-baixa,70003046917" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Pobres+conservadores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Pobres conservadores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831" data-title="Pobres conservadores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Pobres conservadores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Pobres conservadores&amp;body=Pobres conservadores - https://opiniao.estadao.com.br/noticias/notas-e-informacoes,pobres-conservadores,70003049831%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"jair-bolsonaro,conferencia-de-acao-politica-conservadora,abraham-weintraub,eduardo-bolsonaro,ernesto-araujo","formato":"oop","page_url":"opiniao.estadao.com.br,noticias,notas-e-informacoes,pobres-conservadores,70003049831","pg_tipo":"opiniao"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_15_10_19_.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>