<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865","titulo":"Fórum dos Leitores","produto":"Estadão","editoria":"Opinião","subeditoria":"Artigos dos Leitores","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3691865","midia":"Notícias","tags":"STF [Supremo Tribunal Federal]|Operação Lava Jato|Jair Bolsonaro|Censo","autor":"Fórum dos Leitores"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>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</script> <title>F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo"><link rel="canonical" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="F&oacute;rum dos Leitores - Opini&atilde;o - Estad&atilde;o"><meta name="twitter:description" content="Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-04-25T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Opinião", 'subeditoria' : "Artigos dos Leitores", 'id_documento' : 'P_1.3691865', 'tags' : "STF [Supremo Tribunal Federal];Operação Lava Jato;Jair Bolsonaro;Censo", 'tipo_midia' : "Notícias", 'autor' : "Fórum dos Leitores" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3691865", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-04-25T03:00:00-03:00", "dateModified": "2021-04-25T03:00:00-03:00", "headline": "Fórum dos Leitores", "description": "Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Fórum dos Leitores" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/opiniao.estadao.com.br","name":"Opini\u00e3o"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao opiniao page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://opiniao.estadao.com.br/" > Opinião </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" title="Você no Estadão"> Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" title="Estadão Dados"> Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3691865" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865" data-tipo="Noticia" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Opini&atilde;o" data-subeditoria="Artigos dos Leitores" data-guid="P_1.3691865" data-titulo="F&oacute;rum dos Leitores" data-tags="STF [Supremo Tribunal Federal]; Opera&ccedil;&atilde;o Lava Jato; Jair Bolsonaro; Censo" data-tipomidia="Not&iacute;cias" data-credito="F&oacute;rum dos Leitores" data-coment="no-comments" data-facebookSubs="metered" data-section="opiniao"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://opiniao.estadao.com.br" title="Opinião" class="cor-e">Opinião</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">F&oacute;rum dos Leitores</h1> <h2 class="n--noticia__subtitle">Cartas de leitores selecionadas pelo jornal O Estado de S. Paulo</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=F%C3%B3rum+dos+Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3691865" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3691865"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> F&oacute;rum dos Leitores, O Estado de S.Paulo </div> <p> 25 de abril de 2021 | 03h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> </div> <div class="n--noticia__content content"> <p>Desgoverno Bolsonaro </p><p>Or&ccedil;amento vergonhoso </p><p>Nesta tarde de sexta-feira a m&iacute;dia nos informou de algo lament&aacute;vel, que foi o governo fechar um Or&ccedil;amento federal do qual foram cortados cerca de R$ 2,2 bilh&otilde;es da Sa&uacute;de e R$ 1,2 bilh&atilde;o da Educa&ccedil;&atilde;o. Esse corte nas verbas certamente ser&aacute; para promo&ccedil;&atilde;o pessoal de pol&iacute;ticos em seus redutos, com promessas de uso em obras que &eacute; dif&iacute;cil de acompanhar. Se j&aacute; &eacute; absurdo tirar dinheiro da Educa&ccedil;&atilde;o, pior ainda &eacute; tir&aacute;-lo da Sa&uacute;de, que j&aacute; sofre sem recursos suficientes para atender Estados e munic&iacute;pios, que mendigam algum dinheiro para compra de v&aacute;rios insumos para combater a pandemia, que j&aacute; matou quase 400 mil brasileiros. Al&eacute;m desses dois minist&eacute;rios, o governo tamb&eacute;m cancelou a execu&ccedil;&atilde;o do censo programado para este ano. O governo ignora que investimentos s&atilde;o feitos com base em dados atualizados do Pa&iacute;s? Nenhum grupo financeiro joga seu capital no escuro. </p><div class="limite-continuar-lendo"></div><p>LAERCIO ZANINI <a rel="nofollow" href="mailto:SPETTRO@UOL.COM.BR">SPETTRO@UOL.COM.BR</a> </p><p>GAR&Ccedil;A </p><p>* </p><p>Conta-gotas </p><p>O Minist&eacute;rio da Economia limita verba para kits intuba&ccedil;&atilde;o e vacinas. E ainda quer fazer repasses a conta-gotas. &Eacute; Paulo Guedes seguindo a cartilha de Bolsonaro. Por culpa deles estamos chegando a 400 mil &oacute;bitos. </p><p>MARCOS BARBOSA <a rel="nofollow" href="mailto:MICABARBOSA@GMAIL.COM">MICABARBOSA@GMAIL.COM</a> </p><p>CASA BRANCA </p><p>* </p><p>De dignidade </p><p>Luiza Trajano afirma que &eacute; o emprego que vai dar dignidade &agrave;s pessoas. No meu entender, a casa pr&oacute;pria e decente (n&atilde;o um barraco) &eacute; a base da dignidade. Um programa s&eacute;rio e intenso de constru&ccedil;&atilde;o de casas com financiamento de longo prazo seria capaz de gerar milh&otilde;es de empregos e, consequentemente, estimular o consumo. Erradicar as favelas &eacute; tarefa urgente. </p><p>VICTOR HUGO ISOLDI DE MELLO CASTANHO <a rel="nofollow" href="mailto:VICTORHCASTANHO@UOL.COM.BR">VICTORHCASTANHO@UOL.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Corrup&ccedil;&atilde;o </p><p>Suprema confus&atilde;o </p><p>Por v&aacute;rias vezes o julgamento do ex-presidente Lula da Silva passou pelo Supremo Tribunal Federal (STF). Numa dessas ocasi&otilde;es o tribunal decidiu pela pris&atilde;o em segunda inst&acirc;ncia. Assim sendo, ele foi preso. Meses depois, o mesmo tribunal decidiu que a pris&atilde;o em segunda inst&acirc;ncia &eacute; inconstitucional e o ex-presidente foi libertado. Agora, passados dois ou tr&ecirc;s anos, nova decis&atilde;o: o processo &eacute; cancelado por foro inadequado. O Brasil vai pagar pela suprema confus&atilde;o, que pode levar-nos a ter de escolher entre Lula e Bolsonaro &ndash; o que vai nos confundir nos pr&oacute;ximos anos. </p><p>CARLOS VIACAVA <a rel="nofollow" href="mailto:CV@CARLOSVIACAVA.COM.BR">CV@CARLOSVIACAVA.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Para sempre </p><p>O foro n&atilde;o era competente e o juiz foi parcial... Podem muito, mas n&atilde;o podem apagar a Hist&oacute;ria. </p><p>A. FERNANDES <a rel="nofollow" href="mailto:STANDYBALL@HOTMAIL.COM">STANDYBALL@HOTMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Opera&ccedil;&atilde;o Lava Jato </p><p>Parcialidade de Sergio Moro? Pode at&eacute; ser. Mas trouxe a p&uacute;blico verdades e fatos que chocaram o Pa&iacute;s. Apesar da interven&ccedil;&atilde;o muito &ldquo;oportuna&rdquo; do STF, a Lava Jato ser&aacute; lembrada para sempre pelos cidad&atilde;os de bem como os dias de Primeiro Mundo que nosso pa&iacute;s viveu. Que os culpados sejam, sim, responsabilizados. Mas, por favor, poupem-nos dessa filosofia prim&aacute;ria e tosca de apontar supostos crimes alheios para justificar os pr&oacute;prios, porque um erro n&atilde;o justifica outro. </p><p>VERA BERTOLUCCI <a rel="nofollow" href="mailto:VERAVAILATI@UOL.COM.BR">VERAVAILATI@UOL.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Suprema justi&ccedil;a </p><p>O juiz ou os ju&iacute;zes que vierem a receber os processos de Lula da Silva deveriam, para evitar perda de tempo e desperd&iacute;cio de verbas p&uacute;blicas, considerar-se incompetentes, em fun&ccedil;&atilde;o do princ&iacute;pio da territorialidade, ou suspeitos, por entenderem de antem&atilde;o, diante das irrefut&aacute;veis provas produzidas, que o r&eacute;u, de fato, &eacute; culpado. E se a prescri&ccedil;&atilde;o n&atilde;o ocorrer antes, a decis&atilde;o do Supremo j&aacute; &eacute; por demais conhecida. </p><p>LAIRTON COSTA <a rel="nofollow" href="mailto:LAIRTON.COSTA@YAHOO.COM">LAIRTON.COSTA@YAHOO.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Parab&eacute;ns </p><p>Fazendo minhas contas, os processos contra o ex-presidente Lula dever&atilde;o transitar em julgado quando ele estiver comemorando seu 118.&ordm; anivers&aacute;rio. </p><p>LUIZ FRID <a rel="nofollow" href="mailto:FRIDLUIZ@GMAIL.COM">FRIDLUIZ@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Pajelan&ccedil;a jur&iacute;dica </p><p>&Eacute;, ap&oacute;s muitas preces, magia negra, escabrosas mutretas e engodos de toda sorte, os minuciosos, impec&aacute;veis e bem urdidos processos que pesam sobre os ombros de Lula da Silva finalmente sa&iacute;ram da al&ccedil;ada de Curitiba &ndash; leia-se Opera&ccedil;&atilde;o Lava Jato. E j&aacute; devem estar seguros em supremas e inviol&aacute;veis gavetas l&aacute; de Bras&iacute;lia, onde dormir&atilde;o em paz para todo o sempre. </p><p>ELEONOR SAMARA <a rel="nofollow" href="mailto:MELISALF3175@GMAIL.COM">MELISALF3175@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Bom enquanto durou </p><p>Dia sim e outro tamb&eacute;m, senten&ccedil;as e condena&ccedil;&otilde;es imputadas a incont&aacute;veis tubar&otilde;es da corrup&ccedil;&atilde;o v&atilde;o sendo anuladas pelas altas esferas do Judici&aacute;rio, causando perplexidade e repulsa a significativa parcela da popula&ccedil;&atilde;o brasileira, que um dia sonhou com o fim da corrup&ccedil;&atilde;o no Pa&iacute;s gra&ccedil;as ao incans&aacute;vel e prof&iacute;cuo trabalho da festejada Opera&ccedil;&atilde;o Lava Jato. Profundamente lament&aacute;vel. </p><p>JOS&Eacute; MARQUES <a rel="nofollow" href="mailto:MARILISA.AMARAL2020@BOL.COM.BR">MARILISA.AMARAL2020@BOL.COM.BR</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p>Sonho meu </p><p>Estamos numa &eacute;poca de revers&atilde;o de valores: her&oacute;i &eacute; tachado de bandido e bandido, inocentado. Apesar dos pesares, no entanto, ainda n&atilde;o desisti de ver o Brasil que sonhamos. </p><p>HUMBERTO SCHUWARTZ SOARES <a rel="nofollow" href="mailto:SOARES@UOL.COM.BR">SOARES@UOL.COM.BR</a> </p><p>VILA VELHA (ES) </p><p>* </p><p>Ditadura da toga </p><p>Depois das &uacute;ltimas decis&otilde;es do STF, nada mais oportuno que lembrar as palavras do grande Ruy Barbosa: &ldquo;A pior ditadura &eacute; a ditadura do Poder Judici&aacute;rio. Contra ela n&atilde;o h&aacute; a quem recorrer&rdquo;. S&aacute;bias palavras do maior advogado brasileiro. </p><p>CARLOS ALBERTO DABUS MALUF <a rel="nofollow" href="mailto:CARLOSALBERTODABUSMALUF@GMAIL.COM">CARLOSALBERTODABUSMALUF@GMAIL.COM</a> </p><p>S&Atilde;O PAULO </p><p>* </p><p><strong>Cartas selecionadas para o F&oacute;rum dos Leitores do portal estadao.com.br</strong> </p><p>DIA DO PLANETA TERRA &ndash; 22 DE ABRIL </p><p>No meio das dores do mundo causadas pela covid-19, ele tamb&eacute;m nos pede ajuda, continua nos fornecendo &aacute;gua, alimentos, energia, oxig&ecirc;nio natural e o habitat. </p><p>O que voc&ecirc; tem feito para ajudar e qual o seu grau de gratid&atilde;o e empatia por todos os servi&ccedil;os ambientais que tem recebido dele? </p><p>Os governantes se prop&otilde;em a iniciar a redu&ccedil;&atilde;o dos gases do efeito estufa at&eacute; 2030. Lamentavelmente o Brasil contribui com a degrada&ccedil;&atilde;o da Floresta Amaz&ocirc;nica com inc&ecirc;ndios criminosos e a gan&acirc;ncia pela explora&ccedil;&atilde;o do maldito ouro com a utiliza&ccedil;&atilde;o do merc&uacute;rio, que polui e mata nossos rios. </p><p>N&atilde;o podemos esperar 2030, ajudem, reciclem suas embalagens, evitem o desperd&iacute;cio de &aacute;gua, plantem uma &aacute;rvore, mas cuide dela, &eacute; a maior arma contra a polui&ccedil;&atilde;o atmosf&eacute;rica, com isso voc&ecirc; estar&aacute; fazendo sua parte. </p><p>&Eacute; a nossa mensagem. </p><p>Jos&eacute; Pedro Naisser <a rel="nofollow" href="mailto:jpnaisser@hotmail.com" target="_blank">jpnaisser@hotmail.com</a> </p><p>Curitiba </p><p>* </p><p>UM MUNDO INFELIZ </p><p>A humanidade &eacute; um balaio de gente problem&aacute;tica desde que desceram das &aacute;rvores, segundo a evolu&ccedil;&atilde;o, ou desde&nbsp;que foram expulsos do Jardim do &Eacute;den, segundo a <em>B&iacute;blia</em>. Mas nunca foram t&atilde;o infelizes como nos &uacute;ltimos 200 anos de p&oacute;s-industrializa&ccedil;&atilde;o do mundo, em que todos viraram&nbsp;pe&ccedil;as de uma enlouquecida m&aacute;quina de consumo cont&iacute;nuo. Alcoolismo, fumo, drogas, rem&eacute;dios, v&iacute;cios, fuga da realidade,&nbsp;via mundo m&aacute;gico, fantasias religiosas, fanatismos pol&iacute;ticos e&nbsp;m&iacute;sticos, seitas ideol&oacute;gicas e mil formas de se aglomerar em bolhas de seres &oacute;rf&atilde;os de ideias pr&oacute;prias, num planeta de&nbsp;med&iacute;ocres assustados. Um mundo terrivelmente alienado de&nbsp;si mesmo, em busca do nada. &nbsp; </p><p>Paulo Sergio Arisi <a rel="nofollow" href="mailto:paulo.arisi@gmail.com">paulo.arisi@gmail.com</a> </p><p>Porto Alegre </p><p>* </p><p>O BRASIL DEVERIA PRIVATIZAR A AMAZ&Ocirc;NIA&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp; </p><p>&Eacute; grande o interesse dos pa&iacute;ses ricos na Floresta Amaz&ocirc;nica, o Brasil deveria colocar na mesa de negocia&ccedil;&otilde;es a possibilidade de vender parte da Amaz&ocirc;nia para os pa&iacute;ses interessados. O Pa&iacute;s poderia tranquilamente vender 2 milh&otilde;es ou 3 milh&otilde;es de quil&ocirc;metros quadrados da Amaz&ocirc;nia, um peda&ccedil;o da calha norte, o valor do neg&oacute;cio certamente seria na casa dos trilh&otilde;es de d&oacute;lares, dinheiro suficiente para tirar o Brasil do terceiro mundo em grande estilo. A nova Amaz&ocirc;nia seria administrada pelas na&ccedil;&otilde;es envolvidas na compra, poderia ter uma governan&ccedil;a como no continente Ant&aacute;rtico, o Brasil teria assento no conselho administrativo e poder de veto em quest&otilde;es sens&iacute;veis. Se algu&eacute;m tiver uma ideia melhor para injetar alguns trilh&otilde;es de d&oacute;lares no Pa&iacute;s, a curto prazo, que apresente.</p><p> M&aacute;rio Baril&aacute; Filho <a rel="nofollow" href="mailto:mariobarila@yahoo.com.br">mariobarila@yahoo.com.br</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>FALTA DE SENSO </p><p>Ap&oacute;s 11 anos da realiza&ccedil;&atilde;o do &uacute;ltimo Censo Demogr&aacute;fico no Pa&iacute;s, o cancelamento do important&iacute;ssimo evento neste ano &eacute; prova cabal da falta de senso do negacionista desgoverno Bolsonaro. Como se sabe, os preju&iacute;zos v&atilde;o desde dados imprecisos sobre o mercado de trabalho at&eacute; dificuldades na realiza&ccedil;&atilde;o de amostras para a condu&ccedil;&atilde;o de pesquisas eleitorais, entre outros igualmente importantes. </p><p>Pobre Brasil... </p><br><p>J. S. Decol <a rel="nofollow" href="mailto:decoljs@gmail.com">decoljs@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>CANCELAMENTO DO CENSO </p><p>Com medidas como essa, o&nbsp; Brasil vem andando cada vez mais para tr&aacute;s. Vergonhoso! </p><br><p>Robert Haller <a rel="nofollow" href="mailto:robelisa1@terra.com.br">robelisa1@terra.com.br</a> </p><p>S&atilde;o Paulo </p><br><p>* </p><p>APAG&Atilde;O ESTAT&Iacute;STICO </p><br><p>Cancelaram o Censo por falta de dinheiro. T&aacute;. Temos um apag&atilde;o na cultura, um apag&atilde;o na educa&ccedil;&atilde;o, um apag&atilde;o no meio ambiente e agora um apag&atilde;o na estat&iacute;stica. Num governo sem senso do rid&iacute;culo, o bom senso se foi. </p><br><p>Elisabeth Migliavacca </p><p>S&atilde;o Paulo </p><br><p>* </p><p>HABEAS CORPUS </p><p>O artigo <em><a href="https://opiniao.estadao.com.br/noticias/espaco-aberto,anatomia-do-habeas-corpus,70003691304">Anatomia do habeas corpus</a></em>, por Almir Pazzianotto (<strong>Estad&atilde;o </strong>24/4 - A-2), &eacute; perfeito, retrata uma decis&atilde;o que envergonha o mundo jur&iacute;dico nacional. A resposta do leitor, pergunta ao final: sinto-me envergonhado com a decis&atilde;o que atende um &ldquo;paciente&rdquo; que sempre agiu para se locupletar da fun&ccedil;&atilde;o p&uacute;blica em raz&atilde;o do populismo que exerce e diante da atual m&aacute; gest&atilde;o do Pa&iacute;s, a qual assistimos com agonia e &acirc;nsia de mudan&ccedil;a. </p><br><p>Edmar Augusto Monteiro <a rel="nofollow" href="mailto:eamonteiroea@hotmail.com">eamonteiroea@hotmail.com</a> </p><p>S&atilde;o Paulo </p><br><p>* </p><br><p>BRASIL, VULGO LISARB </p><br><p>Demorou um pouco, mas o STF chegou l&aacute;, a tempo para reconhecer &nbsp;Lula como o pol&iacute;tico mais honesto do Pa&iacute;s e futuro presidente da Rep&uacute;blica. Falta apenas definir a pena para o ex-juiz S&eacute;rgio Moro. No governo petista que ele comandou diretamente durante 8 anos e mais 2,5 anos de forma indireta, foi montado e operado um sistema de corrup&ccedil;&atilde;o de tamanho jamais visto no Pa&iacute;s&nbsp;com preju&iacute;zos de bilh&otilde;es de reais, mas o STF o considerou inocente e quem o condenou antes, o ex-juiz Moro, foi declarado culpado &nbsp;pelos togas pretas. Por que isso aconteceu? Neste pa&iacute;s tudo &eacute; ao contr&aacute;rio e deveria ser conhecido como Lisarb, n&atilde;o Brasil. </p><br><p>La&eacute;rcio &nbsp;&nbsp;Zanini <a rel="nofollow" href="mailto:spettro@uol.com.br">spettro@uol.com.br</a> </p><p>S&atilde;o Paulo </p><br><p>* </p><p>&Ecirc;, &Ocirc;, &Ocirc;, VIDA DE GADO ? </p><br><p>N&atilde;o bastasse enfrentar esses conturbados&nbsp;&nbsp;tempos de pandemia que assolam a todos, os cidad&atilde;os de bem, que certamente s&atilde;o a maioria esmagadora deste pa&iacute;s, ainda se deparam quase que diariamente com as mais equivocadas e estapaf&uacute;rdias&nbsp;&nbsp;&nbsp;decis&otilde;es jur&iacute;dicas&nbsp;&nbsp;&nbsp;tomadas no &acirc;mbito das&nbsp;&nbsp;altas&nbsp;&nbsp;esferas do Poder Judici&aacute;rio. &Eacute; preciso que haja um urgente&nbsp;&nbsp;e veemente protesto por parte da popula&ccedil;&atilde;o no sentido de p&ocirc;r um fim a esse estado de coisas. S&oacute; para dizer o m&iacute;nimo! </p><br><br><p>Jos&eacute; Marques <a rel="nofollow" href="mailto:seuqrma993@gmail.com">seuqrma993@gmail.com</a> </p><p>S&atilde;o Paulo </p><br><p>* </p><br><p>SIEG HEIL STF </p><p>No julgamento sobre a parcialidade do juiz Moro, ap&oacute;s o voto do ministro Barroso, o presidente do STF, Luiz Fux, foi novamente atropelado pelo parcial ministro Lewandowski, exigindo antecipar o voto. Imediatamente a ministra C&aacute;rmen L&uacute;cia, envergonhada com os votos contradit&oacute;rios proferidos sob id&ecirc;nticas condi&ccedil;&otilde;es, quis logo terminar seu supl&iacute;cio moral, insistindo em proferir o voto. Aproveitando o momento, o ministro Gilmar Mendes mais uma vez exerceu sua propens&atilde;o a dono e senhor do STF, o que inclui destratar colegas e r&eacute;us com palavras e gritos, discutindo com o Barroso que havia exposto as incoer&ecirc;ncias de suas vota&ccedil;&otilde;es anteriores. Ao seu gosto, s&oacute; faltou bradar sieg heil, apontando para o al&eacute;m. E assim segue o Supremo, ao qual somos todos subordinados, ditando o modo como deve caminhar o Pa&iacute;s. </p><p>Alberto Mac Dowell de Figueiredo <a rel="nofollow" href="mailto:amdfigueiredo@terra.com.br">amdfigueiredo@terra.com.br</a> </p><p>S&atilde;o Carlos </p><p>* </p><p>DECIS&Otilde;ES DO SUPREMO </p><br><p>O Supremo Tribunal Federal julgou definitivamente na tarde de quinta-feira, dia 22, o parecer do ministro Edson Fachin que anulou as senten&ccedil;as do ex-juiz Sergio Moro quanto a Lula e remeteu o processo para o Tribunal Regional Federal de Bras&iacute;lia.&nbsp;Assim sendo, o STF, ao contr&aacute;rio do que foi publicado, n&atilde;o concluiu o julgamento no que se refere &agrave; parcialidade do ex-ministro da Justi&ccedil;a. Existe, de fato, maioria para este desfecho. Mas o ministro Marco Aur&eacute;lio Mello pediu vista do processo, adiando a decis&atilde;o a respeito dele para uma data ainda a ser determinada pelo ministro Luiz Fux, presidente da Corte Suprema. N&atilde;o se pode adotar qualquer medida sobre o que deixou de existir. Se uma mat&eacute;ria foi anulada,&nbsp;ela n&atilde;o pode ser objeto de qualquer&nbsp;exame pela justi&ccedil;a do pa&iacute;s </p><br><p>Marcelo Copelli <a rel="nofollow" href="mailto:copelli@gmail.com">copelli@gmail.com</a> </p><br><p>* </p><p>EMPURRANDO IL&Iacute;CITOS </p><p>No Brasil, definitivamente, o crime compensa. O esgar&ccedil;amento do tecido moral chegou a tal ordem que n&atilde;o mais empurram il&iacute;citos para debaixo do tapete; agora os empurram para debaixo da toga... </p><br><p>Ademir Fernandes <a rel="nofollow" href="mailto:standyball@hotmail.com">standyball@hotmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>ATEN&Ccedil;&Atilde;O STE </p><p>O sr. Luiz In&aacute;cio Lula da Silva est&aacute; usando a m&aacute;quina do governo federal para fazer sua campanha para presidente em 2022, e o seu maior marqueteiro trabalha no Pal&aacute;cio do Planalto e o seu nome &eacute; Jair Messias Bolsonaro. Fiquem atentos. </p><p>Hilo de Moraes Ferrari <a rel="nofollow" href="mailto:hiloferrari@hotmail.com" target="_blank">hiloferrari@hotmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>VACINAS </p><br><p>Bolsonaro vetou R$ 200 milh&otilde;es para desenvolvimento de vacina 100% brasileira, ap&oacute;s mais de 400 mil mortes, por culpa sua e de seu&nbsp;negacionismo. N&atilde;o &eacute; poss&iacute;vel que este ser inescrupuloso continue&nbsp;&agrave; frente de nosso pa&iacute;s.</p><p> Marcos Barbosa <a rel="nofollow" href="mailto:micabarbosa@gmail.com">micabarbosa@gmail.com</a> </p><p>Casa Branca </p><br><p>* </p><br><p>RELATOR DA CPI DA PANDEMIA </p><br><p>Em decis&atilde;o lament&aacute;vel o STF julgou (j&aacute; s&atilde;o 7 votos) suspeito o ex-Juiz S&eacute;rgio Moro no processo que condenou o maior corrupto deste Pa&iacute;s. Como a Corte tem agido &ldquo;de of&iacute;cio&rdquo; em outras ocasi&otilde;es, n&atilde;o seria o caso de declarar suspeito, liminarmente, porque ainda n&atilde;o est&aacute; escolhido, o senador Renan Calheiros para ser Relator em CPI que fiscalizar&aacute; seu pr&oacute;prio filho? </p><p>Seria uma esp&eacute;cie de &ldquo;habeas corpus&rdquo; preventivo a favor da sociedade! </p><p>&Eacute; s&oacute; uma d&uacute;vida que tenho.&nbsp; </p><br><p>Ari Braga Pacheco Filho <a rel="nofollow" href="mailto:ary.pacheco.filho@gmail.com">ary.pacheco.filho@gmail.com</a> </p><p>Bras&iacute;lia </p><p>* </p><br><p>PROTE&Ccedil;&Atilde;O </p><br><p>Parece que entrou em campo a tropa de choque do presidente Bolsonaro para tir&aacute;-lo do alvo da CPI da Pandemia. Acho que fica mais f&aacute;cil e menos dolorida a ren&uacute;ncia. </p><br><p>Luiz Frid <a rel="nofollow" href="mailto:fridluiz@gmail.com">fridluiz@gmail.com</a> </p><p>S&atilde;o Paulo </p><br><p>* </p><br><p>A CPI VAI INVESTIGAR? </p><p>Uma CPI vem a&iacute;. Ela vai de fato investigar os abusos cometidos durante a pandemia? Ser&aacute; preciso ir ao come&ccedil;o. Quando estourou essa praga por aqui, n&atilde;o t&iacute;nhamos m&aacute;scaras, nem &aacute;lcool em gel, que foi inclusive falsificado, os hospitais de campanha foram superfaturados, assim como a compra de respiradores. Mas, como desgra&ccedil;a pouca &eacute; bobagem, ainda faltou oxig&ecirc;nio e pessoal para trabalhar na linha de frente da sa&uacute;de, pois quanto mais a pandemia demora para ir embora, mais afunda a economia. Aos governos estaduais e prefeituras coube a tarefa de gerir essa pandemia, decidida pelo STF. Cada um a seu modo tomou medidas que quebraram os Estados. Fecharam escolas, bares, restaurantes, lojas e com&eacute;rcio em geral, incluindo shoppings, o que gerou desemprego em massa. Nos transportes p&uacute;blicos pode haver aglomera&ccedil;&atilde;o. O v&iacute;rus n&atilde;o usa transporte p&uacute;blico? Em nome do distanciamento, como entender essa regra obtusa, que pode quebrar comerciantes sem preju&iacute;zo da arrecada&ccedil;&atilde;o nos transportes? </p><p>Izabel Avallone <a rel="nofollow" href="mailto:izabelavallone@gmail.com">izabelavallone@gmail.com</a> </p><p>S&atilde;o Paulo </p><p>* </p><p>PRIVATIZA&Ccedil;&Atilde;O DOS CORREIOS </p><br><p>Privatiza&ccedil;&atilde;o dos Correios??? J&aacute; era. Quem vai comprar este elefante branco? Carta e telegrama s&atilde;o coisas ultrapassadas. Mercadorias j&aacute; n&atilde;o s&atilde;o mais postadas nos correios, pois as empresas cansaram das greves dos carteiros e atrasos nas entregas de suas mercadorias. As empresas se utilizam de meios pr&oacute;prios para as entregas de suas mercadorias. Enfim, vamos n&oacute;s bancar este elefante branco e continuar pagando em dia os sal&aacute;rios dos carteiros, que mesmo com pouco servi&ccedil;o n&atilde;o conseguem entregar o meu boleto da Unimed antes do vencimento. E tamb&eacute;m vamos continuar pagando o sal&aacute;rio do ministro da Ci&ecirc;ncia e Comunica&ccedil;&atilde;o, Marcos Pontes, que est&aacute; no mundo da lua. </p><p> &nbsp; </p><p>Maria Carmen Del Bel Tunes <a rel="nofollow" href="mailto:carmen_tunes@yahoo.com.br">carmen_tunes@yahoo.com.br</a> </p><p>Americana </p><br><p>* </p><br><br><br><br><br><br><br><p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/stf-supremo-tribunal-federal" class="n--noticias__tags__link">STF [Supremo Tribunal Federal]</a><a href="https://tudo-sobre.estadao.com.br/operacao-lava-jato" class="n--noticias__tags__link">Opera&ccedil;&atilde;o Lava Jato</a><a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" class="n--noticias__tags__link">Jair Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/censo" class="n--noticias__tags__link">Censo</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865">Entre em contato</a></p></div> <div class="row"> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Opinião</i></h2><ul class="aside-lista"> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,a-aula-do-ministro-da-saude,70003690355" title="A aula do ministro da Saúde"> <h3 class="aside-lista-title">A aula do ministro da Saúde</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,vetos-a-lei-anticrime,70003690396" title="Vetos à lei anticrime"> <h3 class="aside-lista-title">Vetos à lei anticrime</h3> </a> </li> <li> <a href="https://opiniao.estadao.com.br/noticias/notas-e-informacoes,dez-meses-de-convalescenca,70003690408" title="Dez meses de convalescença"> <h3 class="aside-lista-title">Dez meses de convalescença</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"opiniao.estadao.com.br,noticias,artigos-dos-leitores,forum-dos-leitores,70003691865","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3691865']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691370" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003690418" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003689098" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003688115" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003686868" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003685674" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003684991" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003684161" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003682954" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003681598" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=F%C3%B3rum+dos+Leitores%20Estad%C3%A3o%3A%20https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865" data-title="Fórum dos Leitores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Fórum dos Leitores%20@estadao%3A%20&amp;url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Fórum dos Leitores&amp;body=Fórum dos Leitores - https://opiniao.estadao.com.br/noticias/artigos-dos-leitores,forum-dos-leitores,70003691865%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(305).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>